Resta condicional

Necesito restar los valores de la columnas a y b
Si el resultado es positivo colocar en c
Si es negativo colocar en d
A B c débito d crédito
3400 3200 200
3000 3450 450
Lo que necesito es que llenando las dos primeras columnas el resultado vaya a donde corresponde
1

1 Respuesta

2.079.490 pts. En mi sitio encontraran material de ayuda, ejemplos...
Fórmula para la col C:
=+SI(A3>B3;A3-B3;"")
Fórmula para la col D:
=+SI(B3>A3;B3-A3;"")
Nota: Contemplá en qué fórmula colocarás el =
Sdos. No olvides finalizar la consulta
Elsa
PD) 50% de dcto en todos los manuales durante Dbre... no te los pierdas !
http://aplicaexcel.galeon.com/funciones.htm

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas