Ayuda en Linux Servidor

Hola:
Tengo un servidor Linux con conectiva. (No sé el Kernel). Últimamente me ha mandado un error sacando a mis usuarios de su sesión. Este error es:
"Unable to load linux interpreter: /lib/ld-linux.so.2"
¿Me puedes ayudar con este error?
Gracias de antemano
1

1 Respuesta

6.700 pts.
Por lo que me comentas, debe ser la librería compartida ld-linux. So. 2 que no está disponible. Debes verificar en el servidor si existe está librería en el directorio /lib y que tenga los permisos de lectura para los usuarios.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas