AdslGo de Wanadoo

Tengo contratado con Wanadoo el AdslGo, hace 3 semanas que o se desconecta a los pocos minutos, o a veces al arrancar ha desaparecido la configuración de la conexión, o me dice que el modem no está enchufa. Y es a base de reiniciar una y otra vez cuando a veces de casualidad puedo conectar. En Wanadoo no me dan ninguna respuesta. Más o menos por esas fechas actualicé a OSx 10.3.5 (y me instalé el driver que ellos me dijeron para el modem Sagem Fast 800) pero el fabricante me dice que es otro el driver. ¿Qué puede estar ocurriendo?
1

1 Respuesta

36.175 pts. Experiencia desde 1990
Sinceramente.. hace unos cuantos años.. contrate los servicios de wanadoo y fueron infinitos los problemas que tuve.. con decirte que una vez mi modem intento más de 900 veces en un día en conectar y no hubo forma alguna.. Lo que tu no puedes conectar.. me supongo que tendrás cada que te de ese problema instalar de nuevo todo la conexión adsl, pero aun así te puedo pasar un manual en español de ese modem adsl, y ahí dice como instalarlo desde XP, OS 8,9 y OS 10.2, 10.3.. pero como te digo.. wanadoo va de pena.. y esta calificado uno de los peores en el tema ADSL..
La única forma es instalar todo de nuevo intentando también instalar el driver más reciente para tu modem..
O la solución más drástica.. cambiar de proveedor.. y píllate telefónica.. te digo el porque.. telefónica son los dueños y señores amos de los nodos de internet.. que es lo que hacen los otros proveedores.. pues comprarle a telefónica esos nodos.. y claro.. cuando hay exceso de gente conectado a ese nodo.. pues tienes problemas de conexión.. eso es lo que pasa
Venga un saludo y mandame una dirección de correo valida para pasarte el manual..

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas