Problema encendido PC

Buenas,
de un tiempo a esta parte, mi viejo PC (Pentium 4 con Windows XP) me está fallando.
Concretamente esto es lo que me pasa: doy al botón de encendido y no se enciende inmediatamente, sino al rato.
(¿No sé si me explico?). Es como si no le llegara corriente eléctrica cuando pulso el botón, sino pasado un rato largo.
¿Sabe alguien qué puede estar pasando?
Gracias.
1

1 respuesta

Respuesta
1
Cuando decís "no enciende", a que te referís. Es decir, no escuchas NINGÚN ruido, ¿no ves encenderse NINGUNA LUZ (ni parpadear la del teclado) hasta dentro de un rato que enciende?
Y en ese caso. ¿De cuánto tiempo estamos hablando?
Correcto, no se oye ningún ruido ni se ve ninguna luz. Es decir, no hay corriente eléctrica. No sucede siempre, y cuando sucede, el tiempo que pasa hasta que finalmente enciende es aleatorio.
(Gracias)
Es extraño que NADA encienda en ese transcurso de tiempo, pero suponiendo que abriste el gabinete y te fijaste / escuchaste que nada encienda, lo ideal seria tomar voltajes en distintos puntos del mother para ver que voltajes se activan y cuales no.
En principio puentear el conector atx de la fuente (los 2 pines de encendido) y medir inmediatamente que este entregando todos los voltajes. Se puede hacer en varias veces claro. Si es así, descartado la fuente. Claro que necesitas un multímetro y saber los valores que tiene que entregar. Tienes lineas de +12 +5 en fin.. una vez "descartada" la fuente, y ahí lo ideal antes de seguir es probar con otra pero no creo que tengas, es pasar al mother.
Si podes hacer algo de eso comentame que paso. Sino pensamos alguna otra forma de probar.
Acá es probar, esa es la clave. Y descartar.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas