Urgente!

¿Tengo el APACHE 2.0.45 con PHP 4.3.2 en Windows 2000 Server.Al conectar en oracle no me encuentra la librería php_oci8.dll.Porque se ve que es necesario las librerías clientes del oracle.La pregunta que librerías son? ¿Y qué debo hacer? Gracias
1

1 respuesta

Respuesta
1
Mi respuesta es enviarte una URL. En esa URL, hasta el final, explican las posibles soluciones a tu problema (que me he dado cuenta que es un tanto común)
http://www.exzilla.net/docs/php-oci8/apache-php-oci8-01.php

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas