Avería climatizador Fiat Tempra 1.9 TD

El climatizador de mi Tempra tiene una avería que me trae loco. Si lo enciendo, hay veces que se conecta el compresor y enfría, pero en otras ocasiones no salta el "clic" del compresor y sólo echa aire, sin enfriar. En el taller de la Fiat de mi ciudad me dijeron que cambiando el cuadro de mandos del climatizador se arreglaba la cosa, pero lo hice y sigue igual. Lo he llevado a tres mecánicos distintos y no dan con la tecla. ¿Podrías sugerirme algo.
3

3 respuestas

Respuesta
1
Puede que se te haya ido el sensor de temperatura o bien que le tengas algo tocado y eso hace que a veces funcione y otras no te aconsejo que si vas no vayas a mecánicos sino talleres frigoristas de coches que son los técnicos que se dedican solo al aire de coches.
Respuesta
1
Voy a intentar ayudarte . En primer lugar te diré que esa avería pudiendo probar en el momento que falla, no tiene ninguna dificultad, por lo que me parece muy extraño que 3 mecánicos no la encuentren a lo mejor es que no son electricistas, tu avería tiene pinta de ser a consecuencia de la válvula de presión y ventilación que esta justo en la botella secante, en tu coche creo que dentro del vano motor por donde esta el motor del limpia, es esa que tiene un visor que si hay burbujas es que le falta gas, cuando te falle tienes que puentearla y si funciona es eso, prueba esto y si no es te voy dando las pautas a seguir para encontrar la avería.
Hola, albermar.
En primer lugar, gracias por tu respuesta. El problema de la avería es que es aleatoria, me explico: como te dije en la primera pregunta, a veces, cuando pulso el botón de encendido del climatizador, oigo un "clic" y entonces no hay problema, el aire sale frío. La cuestión es que a veces no suena ese clic después de darle al botón y no enfría. He observado que si el coche lleva un buen rato aparcado al sol y está a alta temperatura, la inmensa mayoría de las veces no funciona. En cambio, cuando salgo de la cochera, a la sombra, suele funcionar. También funciona con frecuencia si enciendo el climatizador después de llevar un buen rato circulando. Pero, como te digo, lo que me mosquea es que no es una avería con una pauta, es decir, o funciona o no, sino que a veces enfría y a veces no lo hace. En fin, perdona por el rollo, y gracias de antemano.
Insisto comprueba la válvula que te hablé y, me cuentas este es un síntoma muy típico de estas .
Por favor pregunta o puntúa, gracias
Perdón por la tardanza en puntuar. He estado fuera de España durante una temporada, sin oportunidad de acceder a Internet. Hice lo aconsejado y la avería se solucionó. Gracias y, de nuevo, me excuso por el retraso. Un saludo.
Respuesta
1
Parece una anomalía simple, porque el síntoma es algo visible, pero ese tipo de averías, suelen tener relacionadas alguna falta en la instalación eléctrica, ya sea una mala conexión y un cable a medio cortar, lo ideal debería ser seguir la instalación, aunque en muchos casos ese simtoma lo da la válvula de control de presión o presostato.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas