Alfa Romeo 155

Tengo un Alfa Romeo 155 1.7 TwinSpark 115CV Gasolina con inyección electrónica del 93, últimamente me viene pegando muchos tirones, tanto en frio como en caliente, normalmente me los pega entre 1000 y 2000 revoluciones aproximadamente...
¿A qué se puede deber esto?
Gracias de ante mano...
Un saludo...
1

1 Respuesta

8.225 pts. Mecanico de automoviles
Comprende que es muy complejo emitir un diagnostico con tan pocos datos, antes de nada lo mejor seria verificar el estado del filtro de aire así como de las bujías y sus cables, si todo esto es correcto seria necesario verificar el estado de los diversos sensores que le indican a la centralita el momento de encendido y de inyección y verificar que todos estén funcionando correctamente.
Te comento... las bujías son nuevas, todo lo que es la admisión del aire lo he limpiado varias veces (el sensor que regula la entrada de aire, el sensor que mide la temperatura del aire, filtro del aire...), los cables que van a las bujías aparentemente están bien, a parte lleva 8 bujías que si una fallara o tuviera un cable en mal estado tendría la otra, supongo...
Otra cosa que he observado es que cuando pega esos tirones a veces se escucha un "clack" fuerte y se nota en el pedal del acelerador que hace algo raro, y también he notado que petardea mucho...
Gracias de nuevo...
Un saludo...
Yo revisaría, como te comenté antes el sistema de inyección, y en cuanto al pedal de acelerador puede ser que esté reseco y tengan que engrasar un poco el cable.
Estoy desesperado con el coche, al final esos "claks" que te comente son pequeñas explosiones, he acabado llevándolo al taller y todavía no han dado con la tecla... Si tienes alguna sugerencia no dudes en mandarme un mail.
Un saludo.
Gracias.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas