Suma de horas

Hola expertos, antes de nada agradecerles su tiempo.
Necesito sumar un TOTAL de HORAS al mes.
Exactamente seria;
Un usuario introduciría cada semana la hora de entrada y la hora de salida de un empleado hasta completar el mes.
Y en otra casilla se ira visualizando el total de horas realizadas por dicho empleado.
----------------------------------------------------------------
Otra duda es:
Si en otra celda con anterioridad se ha introducido el número de horas "minimas" a cumplir (por contrato) [30-35-40-Etc] por semana o al mes.
- Como podría, una vez hallado el total de horas trabajadas al mes, hallar las horas extras.

1 respuesta

1
Respuesta de
Hola:
Intentá con esto: agregá una col auxiliar donde coloques el total de cada día.
Ej, si A = entrada y B = salida, en col C colocá:
=B2 - A2
Ahora donde quieras tener el total, escribí:
=SUMA(C2:C2000) a esta celda dale este formato personalizado: [h]:mm:ss
Saludos y comentame si esto responde a tu consulta.
Elsa
http://es.geocities.com/lacibelesdepunilla
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje