Elsa Matilde

Elsa Matilde

En mi sitio encontraran material de ayuda, ejemplos para descargar y los mejores manuales Excel ! !
 2.067K puntos  Córdoba, Argentina @elsamatilde desde - visto

Preguntas esperando respuesta

Actividad pública reciente

Ha respondido en y en 2 temas más

Formulario para cargar datos en bases de datos de solo lectura

Podés tomar uno de los correos que aparecen en la barra superior de mi sitio. Sdos!
Ha añadido un comentario en una respuesta de la pregunta

Guardar datos en un libro de solo lectura

respondió: Interesante código y más interesante la solución. Felicidades.
Ha respondido en

¿Cómo hacer una fórmula que encuentre algún dato?

Esta sería la fórmula. Reemplazá rango por el rango que corresponda a la primer fila para luego poder arrastrar: =SI(CONTAR.SI(rango;">""");"SI";"") Si hay algún dato devolverá Si, de lo contraría dejará vacía la celda aunque podrías colocar NO o lo...
Ha respondido en

Apoyo para fórmula en excel

Esta es la fórmula que necesitas. Colocala en la primer fila de la col E. Suponiendo que sea la fila 2 será: =BUSCARV(D2;$A$2:$B$500;2;FALSO) Sdos y no olvides valorar la respuesta cuando quede resuelta.
Ha respondido en

Calcular el tiempo en días y horas transcurrido en excel

Yo lo resuelvo así: En col H y K el formato d/mm/yyyy h:mm AM/PM o el que tu versión Excel te presente para contemplar fechas y horas am. Pm. Y en col L el formato [h]:mm:ss Entonces en col L irá esta fórmula: =K2-H2 Por supuesto que esto te dará...
Ha respondido en y en 2 temas más

Contar if (en visual basic) códigos de una tabla que cumplan con la condición de un código y un rango de fechas

Tenés que ubicar las columnas del rango a buscar (*) y luego estas serían las instrucciones para la función. En mi ejemplo el dato a buscar lo coloqué en A1 (ajusta a tu criterio y necesidad). rgo = Range(Cells(3, col1), Cells(20, col2)).Address...
Ha respondido en y en 1 temas más

Notificación de evento con 10 días de anterioridad

Tampoco yo recuerdo este libro... hasta lo desconozco. Enviámelo para revisar el UF y agregar lo que necesitas... no dispongo de tiempo para diseñarlo nuevamente ;) Mis correos en la portada de mi sitio que dejo al pie.
Ha respondido en

Desencadenar un evento al hacer click en una celda

Podrías tener los 2 eventos: Al seleccionar celdas fuera de los rangos, o dentro del rango B7:J38 y otro al doble clic en las celdas de la col G. Ahora, como estás mencionando que en col G tenés listas validadas, te aclaro que el aumento en la fuente...
Ha respondido en

Sumar con condiciones en excel,

Esta consulta ya lleva 3 entradas. Como en todas hay un ejemplo diferente no sé con exactitud si esta muestra tiene los resultados que esperas. En esta imagen que dejas no se está cumpliendo tu primer fórmula: E2 = F2+G2-C2 Quedo a la espera de tus...
Ha respondido en y en 2 temas más

Macro que quite color en excel

La macro la dejé en tu otra consulta (Problema con color fijo en macro excel ) Solo agrego algunos detalles: 1- No es necesario ir celda por celda sino asignamos el color a toda la fila desde E hasta T 2- No es necesario ingresar '0000' para proceder...
Ha respondido en y en 2 temas más

Problema con color fijo en macro excel

La macro que tenías iba de 5 en 5 pero tus filas amarillas no siguen ese orden. Entonces, esta propuesta mira el color de la col E. Como allí no hay valores sirve para mirar el color. Si es amarillo vuelve a colocar ese color en el resto de la fila....
Ha respondido en y en 2 temas más

Macro inestable de imágenes- problema

Para que nadie pierda tiempo revisando y ajustando la macro, comento que la misma ya se resolvió en esta tu otra consulta del mismo tema: Falla en macro de insertar imagen Sdos. Elsa
Ha respondido en

Contraseña en Userform de voto electrónico en Excel VB?.

¿Uds saben de antemano qué código le corresponde a cada N° de documento? Como para registrarlo en la misma lista de documentos. Sdos. Elsa
Ha respondido en

Alguien puede Asesorarme en excel vía Email.?

Acabo de recibir tu correo. Ni bien lo revise te comento. Sdos!
Ha respondido en y en 2 temas más

Macro para insertar una imagen en un cuadro :

La consulta anterior buscaba las imágenes y las insertaba dentro de la hoja Excel. Para mostrarlo en el UF no hace falta cargarlas en las celdas ... sino que es otro el procedimiento. Mejor me envias tu hoja con el UF para que te coloque allí mismo...

Experiencia

Amplia experiencia en el paquete Office.

Trabajo

  • Desarrollo de aplicaciones Excel.

Educación

  • Universidad de Buenos Aires (UBA)
    Licenciada en Ciencias de la Computación
  • Universidad de Quilmes (Arg)
    Posgrado