Fórmulas

Hola tengo una duda sobre la función si, quiero que si una celda tiene más de 1000 me conteste ok y si no que no conteste nada, pero no me sale.
1

1 respuesta

Respuesta
1
Es muy sencillo:
=SI(A1>1000;"OK";"")

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas