Problema con Modem de 56.6 Voice

Hola
Tengo un problema con un Modem, yo tenia un modem de 33.6Kbps, tengo un pentium 200 con 16 de Ram, me compre un Motorola PCI de 56.6, y tengo el siguiente problema, al intentar conectarme hace la llamada pero dice que no responde el servidor, después de varios intento, se conecta, comienza a abrir las páginas (en Internet Explorer), la barra donde indica cuanto lleva, comienza a llenarse y cuando falta poco para que termine, vuelve al principio y acusa que no responde el servidor... Mis amigos que tienen el mismo servicio que yo y se han conectado no tienen problemas... Esto comenzó cuando cambie de modem... No sé que puede ser... Necesito una ayudita por favor...
1

1 Respuesta

66.225 pts.
Puede que el modem este mal configurado. O que en las opciones del TCP/IP de la conexión este deshabilitada la opción "conectarse a la red". También puede ser que tu servidor no admita conexiones a más de 33.6 kpbs, cosa que dudo. Intenta llamar al servicio técnico de tu proveedor de servicios y repasa las opciones del TCP/IP. La mayoría de las veces está ahí el problema.
Hombre, no creo que tu modem sea incompatible con el servidor.
Tiene que ser necesariamente la configuración... ¿o puede que el modem esté funcionado mal?
¿Has intentado usar otras aplicaciones? FTP, news, correo. Si el problema es solo con el explorador difícilmente el problema estará en tu modem. De todas maneras si esta en garantía cambialo, no lo dudes. No te vaya a pasar la garantía y no puedas hacer nada.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas