Baja de revoluciones cuando enciende el moto ventilador

Hola experto cambie el generador de mi Renault 19 por uno Bosch, pero cada vez que el ventilador del radiador se enciende, las revoluciones del motor bajan abruptamente hasta casi apagar el vehículo, algunas veces se apaga, antes no sucedía eso con el generador anterior ( Valeo Original de vehículo )
2

2 respuestas

Respuesta
1
Hola: Es posible que el alternador que has colocado no de los suficientes amperios al ralentí.
También puedes tener la batería baja de carga o mala.
Prueba primero con otra batería que te dejen.
Comprueba las masas batería/carrocería y carrocería/motor.
Comprueba que el borne positivo de la batería esté limpio y prieto.
Saludos de rverdial.
Hola Experto, muchas gracias por su pronta respuesta.
El Alternador que se coloco es de 90 Amperios igual al original ( Valeo ), ya que el vehículo tiene Aire Acondicionado.
La Batería esta nueva ( 3 meses ) y es de 750 Amperios.
Masas Bateria - Carroceria - Motor estan OK, igualmente el Borne de Positivo.
1. ¿Si el alternador realmente no es de 90Amperios si no de 75 o 60 Amperios ( No se comprobó electrónicamente si el alternador es de 90 Amperios ) puede suceder la baja abrupta de revoluciones cuando se enciende el moto ventilador del radiador de vehículo? ( Teniendo apagado todos los demás sistemas eléctricos Aire, Luces, etc... con la batería a plena carga )
2. ¿Tiene algo que ver con esto el regulador de ralentí? ¿El se encarga de subir las revoluciones del motor cuando se necesita corriente adicional?
El regulador de ralentí cuando enciendo el carro y lo apago queda sonando ( Vibrando internamente como cuando un celular esta en modo vibración ) y luego de 30 o 45 segundos se apaga, ¿es normal eso?
El regulador de ralentí esta funcionando, ya que automáticamente acelera el carro cuando recién lo enciendo, ¿puede ser posible que el regulador de ralentí no este reaccionando rápidamente cuando se solicita corriente adicional ( cuando se enciende el moto ventilador ) y solo reacciona tardíamente? ( ¿Es por eso que veo que las revoluciones caen abruptamente y luego se normalizan? ))
Muchas gracias de antemano por su valiosa ayuda.
Carlos
Hola: Si has comprobado todo lo que te dije, efectivamente entra ya el regulador de ralentí y la propia inyección (si la lleva) en este problema.
Saca el regulador y límpialo.
Revisa todos los contactos eléctricos (masas, clemas, etc.)
Dame el tipo de R19 que tienes (ej. B56Y) Seguido de VF1... en el número del chasis, para ver qué más puede fallar.
Saludos de rverdial.
Hola Experto. Si, definitivamente creo que es el regulador de ralentí, ya que el carro si se deja en marcha de vacío se apaga.
En cuanto a la limpieza del regulador, ¿la puedo hacer lavándolo directamente el regulador con gasolina o existe parte electrónica que se puede dañar?
El carro es un R19 1.4 Inyección Mod 1994.
Ahora algo nuevo le esta pasando, lo enciendo y lo acelero para que no se apague debido a que el regulador de ralentí esta fallando, lo acelero a 2.500 o 3.000 revoluciones y dura unos 45 segundos en esas revoluciones y luego abruptamente el motor se apaga, como si hubiese apagado el carro con la llave de encendido.
Tiene Bujías recién cambiadas y Batería de 3 meses de uso.
Muchas gracias por su respuesta.
Carlos
Hola: Puedes limpiarlo con lo que quieras porque no afecta a nada.
En cuanto a pararse de repente, o le falta corriente, o le falta gasolina, o toma aire por donde no debe.
Revisa los tubitos de admisión por si alguno está picado.
Comprueba el filtro de gasolina y la presión (podría fallar la bomba o el relé)
Comprueba la masa del motor y aísla los cables de las bujías de la carrocería.
Los datos que medas son insuficientes para orientarte mejor. Necesitaría el tipo de R19
Saludos de rverdial.
Respuesta
1
Hola, seguramente el alternador que pusiste no da los amperios que te hace falte.
Prueba a mantener el coche acelerado, sobre 1.500 r.p.m, cuando salte el ventilador, si no se para, es que ese alternador no te vale.
Hola Experto, creo que puede ser el regulador de mínimo, pues cuando el carro necesita más corriente debe acelerarlo un poco y no lo esta haciendo, por eso la caída abrupta en las revoluciones cuando se enciende el moto ventilador y luego queda en las revoluciones normales.
¿Tiene sentido lo que estoy comentando?
Ya que el alternador es de 90Amperios o eso dice en la caja cuando lo compre, es de igual especificación del Valeo original que trae el carro.
El regulador del mínimo actúa, por ejemplo al arrancar enfrío ¿lo hace? cuando pones el a.a. ¿lo hace? Si es que si ese regulador del mínimo esta bien .
Aceleraste el motor como te dije, ¿qué paso? Se paro, no se paro
Si, cuando se arranca el carro se siente que el carro se acelera solo, pero noto un ruido en el regulador cuando apago el carro con el interruptor, queda sonando como cuando un celular esta en modo vibración, al cabo de un rato deja de sonar.
Cuando pongo el carro en 1.500 revoluciones y se enciende el moto ventilador el carro no se apaga, igual cuando estoy en carretera cuando se enciende el moto ventilador ni me doi cuenta que hay una caída en las revoluciones del motor, esto solo sucede cuando el carro esta en marcha mínima, sin acelerar.
Sigo pensando de que el alternador no da los amperios que debe a bajas revoluciones.
Hola Experto, muchas gracias por su valiosa ayuda. Efectivamente el alternador no daba el suficiente voltaje en marcha lenta y debió a eso era la baja en las revoluciones.
Mil gracias nuevamente.
Un Saludo desde Colombia.
Carlos Grajales

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: