Problemas de inyección en renault megane

Hola, mi problema empezó hace 1 mes, al aparcar el coche veo que pone service, revisar inyección, lo llevo al taller de siempre y me lo llevan a renault para que lo diagnostiquen con su ordenador, el fallo parece un calentador, me lo devuelven, y lo mismo a los pocos días, lo vuelvo a llevar, y esta vez me cuentan que no esta del todo claro el problema los inyectores están bien, y me lo llevo otra vez, pregunto que puede ser ya que el taller lo llevan a un centro de bosh, hablo con ellos y me dicen que no esta claro el fallo que da, que puede ser del ordenador, o el cilindro que esta tocado o algo así, pero que, dado que el coche no funciona mal, tiene reprise, no larga humo, etc dudan también que pueda ser eso, en el taller el dueño me dice que puede ser una avería fantasma, que si falla siga con el, hasta que encontremos por otro lado el problema real, aunque me deje tirado, te cuento que el coche solo me da problemas al encenderlo, le cuesta pero arranca a la segunda o tercera vez y cuando lo hace larga algo de humo, una vez que arranca el coche tiene un comportamiento perfecto, y como siempre, es más una vez arrancado, lo apagas, lo vuelves a arrancar y a la primera, el coche es un megane 1.5 dci de mayo 03, no me ha dado otro problema, a los 98000 le hice el cambio de la correa de distribución, porque me iba de viaje, y no me espere a los 120000 que me aconsejaban, ahora tiene 110000, ¿puede ser el tipo de gasoil que uso? Algo de la bomba, ¿o qué alguien minete? Gracias
1

1 respuesta

1
Respuesta de
Me extraña que en Renault no hayan dado con el problema, y más aún que lo lleven a Bosch, o a cualquier otro sitio que no sea oficial.
El problema, por así llamarlo de los calentadores, no tiene que preocuparte, ya que tú no vas a notarle al coche nada más que al ralentí y en frío, el coche tiembla.
Cuando le conectas la CLIP, si tiene algún calentador mal, te lo canta.
Tú problema, creo que lo tienes en una toma de aire en un tubo de gasoil, que se ha rozado, y toma aire. Por eso al conectarle la Clip, no da nada.
También han dado algún problema como el tuyo, algunos con el filtro del gasoil tapado entero. No te vendría mal revisarlo.
En mi página web http://raverdial.iespana.es/ tienes consejos sobre mantenimientos, y unos cuantos temas que te vendrán bien, como este problema tuyo.
Un saludo.
Ante todo, quiero agradecerte, el haberme contestado la pregunta, ha sido de muy buena ayuda, aunque sigo exactamente igual, lo de los filtros, ya lo habíamos contemplado con el taller al que suelo llevarlo, ellos decidieron, llevarlo a renault, y allí, lo miraron, lo probaron y me lo devolviron perfecto, no encontraron nada, y según ellos el error puede ser de los inyectores, aun así los revisaron y están bien, pero después de entregármelo a los 3 días, cuando voy circulando tan tranquilamente, vuelve a saltar el chivato de service y arriba me pone revisar inyección, sigue igual, dando problemas para encender, al segundo o tercer intento el coche arranca sin problemas, luego no me da problemas para volver a arrancarlo, ni tampoco circulando tanto en ciudad, como en carretera, no me da la sensación de falta de compresión o cosas extrañas, solo cuando lo arranco sale humo blanco del tubo de escape, y luego, nada sin ningún tipo de humo, el taller me dice que lo use, que seguramente, en algún momento me dejara tirado, y encontraran el problema, yo lo quiero vender, porque seguro que me cambian los inyectores, o me arreglen ese roce en el tubo de gasoil, y todo siga igual, nadie, ni la renault me garantizan nada, ¿qué me aconsejas? ¿Puedo fastidiar más el coche circulando como esta? Mil gracias por tu ayuda, uno esta como acorralado, y solo quiero disfrutar de mi coche, pero no es una avería que yo vea de fácil solución
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: