Ralentí inestable

Respuesta de
kewois
a
Usuario
Estimado experto,
Tengo un problema con mi Citroen Xsara 1.9d del 2000 que no consigo solucionar.
Durante los últimos 3 años, en épocas frías, cuando el coche estaba parado unas horas, al arrancarlo lo hacía sin problema, pero a los 5 seg. El ralentí se volvía un poco inestable, y el motor hacía como si 'tosiera', como si se fuera a calar, e incluso sacaba bastante humo blanquecino por el escape. Con unos acelerones se quitaba. Cada vez tosía más y cada vez tenía que estar más rato acelerando. En noviembre un día ya le costó incluso arrancar, así que lo llevé a un taller, le cambiaron los 4 calentadores y a parte de arrancar sin problema, desaparecieron esos tosidos.

Sin embargo desde hace unos días en que ha vuelto a refrescar un poco el tiempo, me arranca ok pero me vuelve a hacer esos pequeños tosidos otra vez, de la misma manera que empezó hace unos años.
En el taller me han dicho (sin comprobarlo) que los calentadores son nuevos y es imposible que se hayan fundido, además que le he hecho solo 5000km, que si acaso lo deje en el taller a dormir y por la mañana lo mirarán. Pero no creo que sea fácil detectar el problema, puesto que esa inestabilidad dura unos segundos (aunque cada vez más) y cuando lo paras y vuelves a arrancar ya no lo hace. También he notado, pero esto de siempre, que en frio, en ralentí la aguja marca menos de 1000rpm (unas 900rpm) y en los primeros metros rodando el coche me da tirones cuando voy en 2ª a bajas revoluciones. Luego una vez el coche está caliente y rodado la aguja oscila bastante alrededor de 1000rpm y se aprecia como si el motor ronroneara, como un sube y baja, no se si me explico.

En fin, después de todo este tocho mis preguntas son: ¿Es un fallo común? ¿tiene alguna explicación / solución? ¿Pueden haberse jodido los calentadores siendo tan nuevos? ¿Hay alguna manera de comprobarlo? ¿Puede qué este coche tenga predisposición a quemar calentadores? Puesto que al 2º año de comprarlo ya me hacía todo esto.
También me han comentado que puede ser por: el filtro de gasoil, por la bomba de gasoil, por inyectores sucios, aire en la bomba de gasoil, batería (es nueva), reglaje de taqués, caja de precalentamiento, e incluso me hablaron de una válvula con un detector como de cera en las bombas de inyección que regula el caudal de gasoil a inyectar en el cilindro dependiendo de la temperatura exterior y que suele joderse bastante. No se, tantas cosas... parecía que eran los calentadores, pero ahora no se que pensar.

Y una última cosa: en el taller lo primero que me han dicho ha sido: "¿te lo hace justo después de repostar gasoil?" a lo que he contestado que no, que me lo hace siempre. Pero esto me ha hecho pensar, y no se si es casualidad o no, pero durante unos meses lo he repostado siempre en Bp con el nuevo diesel "Ultimate", que dicen contamina menos, trata mejor el motor, más potencia, etc, etc. Pero me ha coincidido que estos problemas me los está dando desde que cambié de marca de gasoil, ya que los 3 últimos repostajes los hice en Agip, con gasoil normal, ya que tengo descuento. Un combustible malo podría joder los inyectores ¿no? Y esto derivar en este tipo de problemas... Ya lo digo, igual es casualidad, pero lo dejo caer por si ayuda en algo.

No espero que me respondas a todo, pero agradecería toda la ayuda que me puedas prestar pues ando algo preocupado de nuevo.

Muchas gracias

att.
Emmanuel
Experto
Por supuesto que es natural preocuparse ante tal situación, lo primero es realizar una limpieza de inyectores, lo segundo es realizar una prueba (la mejor es con herramienta electrónica) de la eficacia de los sensores, ya que basado en la información de los sensores el ECM (modulo de control electrónico) regula el ralentí del motor, según este frio o caliente o otros factores físicos que no viene al caso mencionar.
El caso es que si hay algún sensor suelto o defectuoso la información que reciba el ECM seria inexacta y por ende el trabajo del motor seria defectuoso, si esto es así es posible que el cambio de las bujías de precalentamiento haya sido inútil, como medida inmediata antes de conectar la herramienta electrónica revisa manualmente revisa los sensores a ver si tienen algún cable o están sueltos del todo, los filtros de combustible si están malos hay que cambiarlos (se conoce porque luego de que el combustible ha salido completamente de el, queda mucho más pesado que el filtro nuevo) aunque lo ideal es cambiarlos luego de la limpieza de inyectores, cualquier cosa no dudes en consultarme y perdona la demora...