Porcentajes en diferentes cantidades Excel

Ocupa realizar en Excel una fórmula que me ayude a sacar los impuestos de renta de la siguiente manera: Ingreso inferior a 3000000 0% ingreso entre 3000001 a 5000000 10% ingreso entre 5000001 a 10000000 15% ingresos superior a 10000001 25%, ¿cómo realizó una fórmula que me saque eso?

1

1 respuesta

Respuesta
1

Si el ingreso está en la celda B2, en la celda B3 pon esta fórmula

=SI(B2<3000001;B2*0%;SI(B2<5000001;B2*10%;SI(B2<10000001;B2*15%;B2*25%)))

.

'S aludos. Dante Amor. Recuerda valorar la respuesta. G racias

.

Avísame cualquier duda

.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas