Mi generador de luz es de 15 kW cuando se le mete carga cae el voltaje cual es el problema como puedo solucionar el problema

Mi generador es de 15 kW checo las salidas entre salidas y me da 220 y cada una de las salidas con tierra me da 120 asi lo he estado trabajando bien. Pero al subir las pastillas e voltaje cae 34 me marca cual es el problema como solucionarlo

5

5 respuestas

Respuesta
2

Le conecta demasiada carga momentánea, lo que no le permite alcanzar el valor de régimen.

Respuesta
2

De pronto sea ya muy tarde esta respuesta, pero si esta metiendo una carga de 5hp no tiene porque afectar el generador de 15kw en lo absoluto, a menos que este dando arranque con la carga puesta, por otro lado el problema de ese generador no es mecánico, cuando es mecánico solo se bajarían la rpms eso es gobernacion, hasta donde yo tengo claro tu generador genera y cuando tiene carga deja de generar pero no afecta el motor si se apaga ni se frena. Teniendo esto claro dedusco que el problema de ese generador esta en los diodos rectificadores, debes desarmar el generador desoldar los diodos y medirlos, conseguridad encontraras aunque sea un diodo que es dañado que te va a marcar en ambas direcciones. Espero te sea de ayuda para este generado o futuros generadores.

Juan Castillo

C.M.A. POWER SOLUTIONS

http://cmapowersolutions.wix.com/cma-power-solutions#!services/mainPage http://cmapowersolutions.wix.com/cma-power-solutions#!services/mainPage 

Pero antes de medir los diodos debes sacarlos de la estructura del rotor. Y primero verifica que la tarjeta avr este buena. Si no tiene avr debe tener un regulador de voltaje que tiene aspecto de trasformador, algunos generadores de ensamble militar o caterpillar traen unos capacitores a las salidas de las líneas. Esto también amortigua los picos de carga en otras palabras te da solución en cuanto al factor de potencia.

Respuesta
1

Le estás mandando demasiada carga de inicio, lo que frena el motor que venia trabajando en vacio; seguramente no le da tiempo a actuar al compensador de carga.

En vez de tener conectado Todo y subir el General; prueba a tener el General subido e ir dándole carga de a poco, por circuitos ...

Seguramente así funcionará.

Y también detectarás si hay un Circuito tremendamente sobredimensionado para ese Generador.

que tal. solo aplico una sola carga que es una bomba  de agua 5hp antes funcionaba muy bien

Entonces es probable que tengas un problema Mecánico, no Eléctrico ...

Revisa los Filtros del Motor, filtro de aire, filtro de gasolina ... inicialmente.

Si no mejora deberías ver las bujías, en caso de que sea un motor de gasolina (nafta) ...

Si sigue sin mejorar, ya te lo tendría que revisar un mecánico.

Pero más que seguro que el problema no esta en el Generador, ya que antes funcionaba bien y además, 5Kw es un tercio de su Potencia ...

Respuesta
1

Le metes mucha carga o tienes las fases desequilibradas

Respuesta

Puede ser el AVR, prueba von otro AVR de otro generador de 15kw

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas