Modem motorola

Hola a [email protected], me gustaría me ayudasen a configurar un modem interno marca motorola. Lo he intentado de varias formas pero no soy capaz de que coja los drivers. Si tienes la respuesta me gustaría me la enviases de forma detallada. Mil gracias a la magnífica comunidad que de tantos problemas nos sacan. Saludos

1 respuesta

Respuesta
1
Especifikame k error tienes kon tu modem y tratare de echarte la mano en lo k pueda...
En primer lugar te agradezco el interés que has tomado para ayudarme y ahora te comento lo que hago e intentaré ponértelo lo más fácil posible.
1. Panel de control
2. Sistema
3. Otros dispositivos
4. Selecciono PCI Communication Device
Y en esta ventana me han comentado que debo pinchar sobre Quitar en vez de actualizar y reinicio para que detecte el dispositivo (supongo que se refieren al cd del modem que por supuesto lo tengo en la unidad D:)
A continuación me dicen lo siguiente:
D:\ Drivers ---> motorola --->internal ----> Win x
Eso es todo. Bueno yo me quedo en el paso 4 y selecciono actualizar en vez de quitar, pero como no ocurre nada seleccione propiedades y después creo que fui a controlador y actualizar controlador para ver si cogía los driver de la unidad D: (ya que me da la opción de elegir entrte la unidad A: o la del cd-rom unidad D: supongo que es dónde se encuentra el cd del modem pero tampoco los coge.
Espero que mi explicaciones sean claras por lo menos lo he intentado.
Mil gracias por todo y saludos
Te recomiendo quitar el dispositivo como dice y reiniciar pues al reiniciar, tu máquina volverá a detectarlo y tendrás más posibilidades de cargar el driver de tu modem... si aun así sigue sin funcionar avisame y buscaremos más soluciones...
Pues así es, he seguido tu recomendación y quité el dispositivo y reinicie y salía el mensaje de que había detectado un nuevo dispositivo Entonces introducí el cd y tomé una de las opciones que daban y ésta era-----> cargar desde cd-rom y no lo cargó. Ahora no sé realmente que se debe hacer para poder cargar los drivers. Debo mencionarte que todo esto lo hago vía teléfono para intentar ayudar a un amigo. De nuevo te agradezco tu rápida respuesta. Mil gracias otra vez y saludos.
Bueno vuelve a quitar el dispositivo y reiniciar ya que te lo detecte no le pongas que te lo jale del CDROM sino búscalo tu mismo que la opción de especificar ubicación de no debe ser dificl casi siempre la ruta es D:/Driver(o Drivers)/Win9x(o dependiendo del OS que manejes) así de seguro te lo debe jalar pues al poner que solo te lo busque en el CDROm winbug$ es bien pendejo y no lo encuentra, en caso de que le pongas la ruta y ni así te rekonoska el driver llevalo a donde lo compraste pues te deben aver dado un driver equivocado o dañado.
En primer lugar Mil Gracias por tu estimada ayuda. En segundo lugar he de decirte que al final de darles vueltas y más vuelta al asunto se comrpobó que el modem estaba mal, por lo tanto han tenido que cambiarlo. Nuevamente mil gracias y saludos

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas