Si anidado II part

Mira se supone que tengo una comisión en % que cobrar sobre un importe, la comisión es de 0,4% sobre un nominal, hasta ahí fácil, multiplico dos celdas y ya está; la cosa se complica cuando me piden que si el resultado es inferior a 4,50€ le de el valor a la celda de 4,50€.
Mil gracias !
1

1 respuesta

Respuesta
1
Ok
Entonces el importe esta en A1 en B1 pones esto:
=SI((A1*0,4)<4,5;4,5;(A1*0,4))

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas