Como poner el nombre en un ranking

Buenos día quería saber si me podías ayudar tengo un archivo en donde mis compañeros de trabajo me mandan cada semana lo que visitaron y tengo un ranking para decirles a fin del ciclo de trabajo quien fue el primer lugar solo quiero saber que fórmula poner para que me aperezca en el ranking el nombre del compañero "solo el nombre" si sabes te agradecería que me ayudaras
1

1 Respuesta

305.350 pts. * Bachiller en Ingeniería Industrial
Bueno primero para poder solucionar el caso, hagamos un pequeño esquema de como están dispuestos los datos:
       A  |   B
1 | Carlos | 14
2 | Eduardo | 5
3 | Gonzalo | 6
4 | Felipe | 1
5 | Fernanda | 4
****
Ingresa ahora las siguientes formulas en las celdas indicadas para el ranking:
Celda E1:
=K.ESIMO.MAYOR($B$1:$B$5;1)
***
Celda E2:
=K.ESIMO.MAYOR($B$1:$B$5;2)
***
Celda E3:
=K.ESIMO.MAYOR($B$1:$B$5;3)
**************
Celda F1:
=INDICE($A$1:$A$5;COINCIDIR(E1;$B$1:$B$5;0))
[En las formulas debes asegurarte si estas empleando el separador de argumento de funciones punto y coma o coma. Yo use ";"]
La fórmula que esta en F1 puedes arrastrarla hasta F3. Esta probado y demostrado.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas