Que el resultado sea vacío en lugar de cero

Tengo la siguiente fórmula:
=SI($A$3="AB";Hoja1!H1;SI($A$3="CD"; Hoja2!H1;""))
Lo que quiero es que si la celda A3 no está el valor "AB" o "CD", el resultado sea vacío(""), no cero como me lo coloca esta fórmula.
Gracias por la colaboración
1

1 respuesta

Respuesta
1
La probé y está buena, a mi me da vacío... ¿no será un problema de formatos?

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas