No carga el windows XP y se reinicia

Le comento mi problema:
Datos de interés:
Hará unos días formatee mi PC clónico, actualizándolo hasta el sp3 de Windows XPP, le puse el office 2007, y el McAfee Virus Scan 2009.
Problema: Ha estado funcionando durante dos semanas sin ningún problema, y no se ha instalado ningún hardware nuevo. Pero desde hoy el ordenador cada vez que lo pongo en marcha se reinicia y no llega a cargar Windows, tan solo se ve momentáneamente el logo de Windows XP, y cuando aparentemente se supone que empieza a cargar los drivers para arrancar, se produce un reinicio automático. No permite entrar ni a prueba de fallos ni ultima configuración buena conocida ni nada de nada. Creí que podía deberse a alguna subida de tensión y desenchufe la fuente de alimentación un minuto y la volví a enchufar y seguía igual, luego pensé que era el disco duro por que parecía que tardaba un poco en detectarla al arrancar el ordenador, pero entre con un livecd y aparentemente funcionaba perfectamente.
Podría ayudarme, parece un virus, pero no se cual, y lo que más me sorprende es que esta reinstalado todo de cero al igual que el antivirus y el ordenador no tiene ningún programa que pueda dar dolores de cabeza como el emule o el ares. ¿Qué cree que puede ser?
1

1 respuesta

Respuesta
1
Ya te comente en la misma pregunta antes y ahora te comento que esrtaba arreglando una portátil y la deje encendida para probar varios programas y ahora me ocurre lo ídem.
Kalkulo que es eso.. el virus ese de marras... que nos esta jodiendo la vida.
Solo nos queda formatear... empezare también y te contaré más como me fue
saludos

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas