No se que pasa

Ese es el error que me da continuamente después de haber instalado el windows 200 p o windows xp al reiniciarlo cuando sales de la instalación, he formateado el disco en las dos ocasiones y ya no se a que es debido.
He pasado el scandisk y no me da ningún problema, y no pueden ser virus porque el equipo es nuevo.
Socorro¡
3

3 respuestas

Respuesta
1
No me dices el error, pero si es una falla durante o al final de la instalación y en varios sistemas operativos, solo son 2 cosas.
1. Que en el BIOS hay algo activado que da problemas, entra y carga los valores de fabrica.
2. Puede ser la memoria ram que este malo o mal puesta, revísala.
3. Je je Alguna tarjeta que tenga conflictos, modem, sonido, red, etc. Estas serian claro si no viene integradas en el equipo.
Suerte
Respuesta
1
¿El error es socorro? ¿Tienes algún indicio de que pueda ser un problema de hardware y no de software?
Perdona se me ha olvidado, el error que me sale es este:
INACCESSIBLE_BOOT_DEVICE
Gracias
Esto quiere decir que el dispositivo desde el que arranca el SO no es accesible, comprueba en BIOS si la cadena de arranque es correcta, y en caso que así sea, arranca desde un disquete y comprueba que el disco duro esta en condiciones.
Respuesta
1
Si me dijeras cual es tu problema, ¿poss cómo que se hace más fácil contestarte no?, espero que me des la pregunta para poderte ayudar... :P
INACCESSIBLE_BOOT_DEVICE
¿Haz revisado la configuración de tu bios?, en el área de orden de booteo debes de poner por ejemplo, primero floppy luego cdrom luego tu disco duro hd-1, también puede estar sucediendo que efectivamente tienes un virus, primero intenta con la configuración de tu bios luego seguimos...

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas