Macromedia para linux

Hola amigos tengo el siguiente problema, primero me considero un ignorante el Linux pero quiro aprender a usarlo instale Mandrake Linux 8.2 el problema que tengo es que cada vez que entro a una página que contenga java me aparece un error (protocolo no soportado por javascript.si algún experto me pudiese ayudar estaré agradecido de antemano muchas gracias.
1

1 respuesta

Respuesta
1
¿Has probado a instalar el JRE( Java plugin/runtime)? ¿Qué navegador estas usando?

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas