Tengo un problema con el xp

Hola resulta que tenia un P200 y se me reiniciaba el ordenador de vez en cuando, de repente me salia la pantalla azul con unas lineas que ponía no sé qué en acceso, también system32 y más cosas que como pasa en décimas de segundo no puedo llegar a leer, pero me acabo de montar por piezas un p3 a 600 y solo he utilizado la ram y la disquetera del ordenador viejo, ya he eliminado el virus del blaster, y he conseguido que no se meta, es decir que no he dado tiempo que se me meta en el ordenador, pero a mi sorpresa que de vez en cuando me pasa lo mismo que antes, de repente se pone la pantalla azul y se apaga y reinicia, y no se por que es, a veces pone algo de gráfica, también de configuración, a veces system32, no tengo ni idea porque me hace eso si el ordenador es distinto, le he metido el scandisk del win 98 y me ha encontrado errores en la estructura de directorio, los he reparado, pero lo más seguro es que me lo vuelva ha hacer, o en 8 horas o lo mismo en 5 min, así que haber por favor si tu me puedes decir que es lo que me pasa por favor. GRACIAS, estoy desesperado, cambio de ordenador pero me pasa lo mismo.Ya me dijeron que quitara la ram antigua por si estaba defectuosa y no funciono
2

2 respuestas

Respuesta
1
Me dices que usas la memoria del ordenador pasado y si estas usando winxp ese es el problema tu memoria esta dañada en algunos de sus puntos y por eso winxp se reinicia creando un volcado de pila y otra puede ser que si usas el mismo hd que tu hd este dañado de manera física y por eso se este reiniciando prueba por partes cambia la ram si eso no lo soluciona cambia el hd pero solo pueden ser esas dos cosas OKs bye
C:\WINDOWS\Minidump\Mini061004-03.dmp
C:\DOCUME~1\MUSCLE~1\CONFIG~1\Temp\WER2.tmp.dir00\sysdata.xml,
Hola, he quitado los 32 megas de ram que tenia puesto del otro ordenador, y me lo ha vuelto ha hacer, en lo del error el win me a puesto en una ventana después de reiniciarse que el error a sido ahí, osea lo que te e puesto arriba. Lo del disco duro no creo que sea ya que es distinto al que tenia. La verdad es que no se que puede ser, también tengo el monitor del ordenador antiguo, pero no creo que tenga que ver. Haber si me pueder echar una mano, por cierto gracias por lo de antes, aunque no haya funcionado. La verdad que creía que lo había arreglado, lo he enchufado esta mañana y me lo ha hecho a las 4 horas.
Ese errore que me dices es por memoria sin dudarlo que marca es la memoria que usas si tu memoria es genérica pues sin dudarlo eso es el problema cambiala por memoria de marca kingston o corsair y casi te garantiso que todo quedara bien pero claro esa memoria original es carísima OKs bye
Respuesta
1
Bueno no creo que sea la memoria ram pues si no tendrías problemas instalando el Windows. Ahora para el blaster usas una actualización de Microsoft y ya nunca más el Blaster.
Ahora porque se reinicie puede ser la tarjeta de video o puede que se este calentando el procesador, revisa los abanicos.
¿Puedes usar otra tarjeta de video o memoria ram?
Suerte
Yo lo he solucionado, era un bug con una tarjeta de usb que tenia añadida, el blaster lo tengo dominao, si cuando instalas todo el ordenador, te vas a configuración, a redes, y propiedades avanzadas y pones proteger mi red, el blaster no entra. Gracias igualmente

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas