Ayuda con problemas del ordenador y placa base debido a un bajón y subida de luz

Hola Experto,
Disculpa la molestia, ojala me puedas ayudar en este problema que tengo.
Estaba trabajando en mi PC, cuando de repento hubo un bajón y subida de luz, mi compu se apago, pero cuando la quise volver a encender, ya no prendía.
Abrí el case, le conecte el cable de poder y observe que el foco verde de la mainboard SI se enciende, ademas también pude observar que cuando le conecto el cable de poder, el ventilador (cooler) del procesador se mueve un poquito y se para (como que quiere iniciar pero no puede).
De ahí conectado el cable, intento prender la PC presionando el botón de ON del case, pero no enciende para nada.
Por favor ayudame experto, no se que es! Muchas gracias por tu colaboración es muy importante para mi...!
1

1 Respuesta

60.550 pts. Soy tecnico especialista en electronica y mantenimiento...
Ok no es ninguna molestia, para eso estamos no te preocupes, parece ser que tu fuente se trabo... según yo... bueno, lo que te recomiendo que hagas sera:
Tienes que abrir tu compu, y te fijas en los cables de la fuente que van de la fuente a la motherboard, hay algunas que solo es un conector largo y hay otras que tienen aparte de ese conector, otro más de 4 cables conectado por otro lado, y hay otros que ademas de ese, el conector largo se divide en 2, uno de 4 cables y el otr sdew los demás que sobran, en fin, independiente de cuantos cables, los tienes que desconectar todos los que van de la fuente a la motherboard, los discos, floppys dvds y demás cosillas que están apate de la mother no necesitas desconectarlas, ya que desconectaste la mother, lo que vas a hacer sera, con el cable que va de la fuente a la luz desconectado, buscas en el cable más grande que conectaba con la mother te fijas en los coloreas que tenga y hay uno de color verde y varios de color negro, aquí lo que importa es el verde y algún negro, el que quieras de los que están ahí, entonces lo que vas a hacer sera conseguir un clip, de esos con los que sujetna las hijas que no quieren que se separen pero tampoco se quieren engrapar, deshaces el clip, y con los conectores que tiene el conector de la parte de abajo, con el clip lo vas adoblar de manera que hagas un puente desde el verde a uno negro, para que estén unidos en corto el verde y el negro, ya que lo estén, solamente esos 2, no más, entonces vas a conectarle el cable de luz a la fuente y la vas a conectar, si tiene interruptor, lo enciendes, el chiste es que te tienes que dar cuenta de que el ventilador de la fuente esta funcionando, si es que funciona, entonces ya se "destrabo", entonces vas a desconectar la fuente de la luz, le vas a quitar el puente que hiciste con el clip, y vas a conectar la fuiente a la mother como estaba, entonces ya que este todo normal, entonces vas a conectar la fuente a la luz y a encender el equipo (si la fuente tiene un switch, asegurate de que este encendido y la fuente conectada a la luz), enciende la compu normalmente aver si reacciona, haz esta prueba y me comentas los resultados que tengas, si te quedan dudas del procedimientos me preguntas de nuevo para aclararte dudas antes de que lo hagas, si no te sientes seguro, tu pregunta hasta que te despejes de dudas y aquí te espero, suerte y saludos.
Hola Experto muchas gracias por tu respuesta. Si efectivamente ya hice esa prueba y el ventilador de la fuente no se enciende, no se si esta prendida la fuente pero el ventilador no se mueve para nada.
¿Otra cosa es que el foco verde de la mainboard cuando conecto el cable se enciende? ¿Eso quiere decir algo? Y el ventilador del procesador también cuando le conecto como que se quiere mover pero se queda parado, osea solo se mueve un poquito.
Si esta dañada la fuente... ¿no debería de NO prenderse el foco verde de la mainboard?
Muchas gracias por tus aclaraciones Experto!
Eso del foco verde depende del modelo de motherboard, checa el manual, pero si es que ha hiciste la prueba y la fuente no enciende, entonces la fuente anda mal, con esta prueba es de encendido, al unir el cable verde con uno negro y con la fuente conectada y encendida debe funcionar el ventilador a la fuerza, es como encenderla, si no pronde el ventilador, entonces comprate otra fuente, pero ojo, como me dijiste que te vino una bajada de voltaje y luego una subida, entonces también es probable que la haya pegado a la motherboard y hay casos en los que hasta los demás dispositivos se vuelan, espero que este no sea el caso, espero que puedas conseguirte una fuente prestada para probar y no hagas el gasto innecesario, pero si te quedan dudas me preguntas de nuevo y con mucho gusto te ayudare en lo que me sea posible suerte y saludos.
Listo experto, voy a comprarme otra fuente porque no conozco a nadie que me pueda prestar una, yo también espero que solo se haya quemado la fuente y nada más...
Muchas gracias por tu ayuda, me fue muy útil. Gracias de nuevo y suerte!

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas