Problemas con Copperjet 800 (telefónica)

Hola, ante todo gracias anticipadas. Tengo el famoso Copperjet 800 con telefónica, y tengo que reiniciar el ordenador para que me reconozca la conexión. Hace tiempo encontré en un foro una solución que aplique modificando el registro y funcionaba sin problemas, pero he tenido que formatear el equipo y tengo que volver a reiniciar, y como todos (o al menos yo) pensamos que eso no nos va a ocurrir pues no apunte esa solución y ya no la encuentro por internet ¿te suena esa solución?. Saludos.
1

1 respuesta

Respuesta
1
Leí tu pregunta, es interesante, no tengo antecedentes de este tipo de modem, pero es un buen reto para investigar, te pido de favor que no cierres la pregunta para poder contestarte.
Hola de nuevo, afortunadamente (y de puro azar) volví a encontrar esa información y mi modem ya conecta a la primera como lo hacia antes. Me gustaría compartir esa información por si alguien tiene el mismo problema que he tenido yo. El primer enlace lleva a un foro en español donde se indican los pasos y el segundo lleva a una página de microsoft donde también lo explica con la pega que esta en ingles. Soy nuevo y no se si se permiten pegar enlaces aquí, caso contrario dímelo y pego la información directamente, aunque no lo hago ahora porque es un pelín largo.
http://www.bandaancha.st/foros.php?temid=48281
http://support.microsoft.com/default.aspx?scid=kb;en-us;Q314634
Ya lo anote en mi lista de "datos curiosos", en cuanto a las ligas, claro que si, bueno, al menos no lo tienen prohibido.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas