Confundida

Hola gracias por la documentacion ero estoy algo confundida mira, tenga un sW que es el
5.0.19 tar.gz esta es la version para linux pero es algo tonto no puedo instalarlo, lo he abiero en Windos 98 no se si ese es mi problema o esta mal bajado, mis preguntas son:
1- como instalo este sw por ayudame con los pasos
2._ debo estar en linux ya para poder instalarlo
3_cuanta capacidad necesito para que funcione
te agardesco muchisimo por la informacion.
Esta informaciones de UR
ATT:
Pily
1

1 Respuesta

46.450 pts. lenguajes de desarrollo web (asp, jsp, html,...
No se mucho linux, pero lo que se es que ese archivo no lo puedes instalar en windows, es solo para linux, ademas en internet hay muchos tutoriales de como instalar un software linux, primero debes descomprimirlo, y luego ejecutarlo, es super sencillo por lo que recuerdo

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas