¿Pc mal configurado...?

Hola...
Bueno mi problema es el siguiente ...
Pasa que tengo un atlon 1700 xp+
dd 40gb y 256 ddr
Pasa que quise actualizar y pues cambie el dd a 80gb
el disco lo particione con fdisk
-----------------------------
Ahora
Hice copia total de los archivos del dd 40 al de dd 80 gb.
Instale windows me... Y todos los programas... Todo ok
pero ahora intento jugar hitman que lo había jugado antes en el de 40 y el equipo se queda, desconecte el de 80 gb y intente en el de 40 gb y lo mismo
puse en total 512 mb en ddr.la memoria es exactamente igual (2 barras)
Pensando que solucionaría el problema... Y nada sigue lo mismo... Que hago.. Sera un virus... Instale mcafee y nada de virus.
Y lo terrible es que no puedo perder mi bsase de datos (18 gb en info) y 19 en mp3.
El sistema trabaja bien y todo pero cuando activo un juego entra y se bloquea o cuando inicio un programa de diseño y estoy escuchando música .. Se escucha una pequeña inter...
Cosa que antes no hacia con ninguno de los discos ...
Por favor ayúdenme que estoy mamado de esta
Gracias
atm hernando olarte
e-mail
[email protected]
3

3 Respuestas

607.900 pts. Datos personales: - Ronald Miranda - 21 años Estudios...
Intenta reinstalar los juegos pero en un partición aparte de donde está la carpeta del sistema; o podrías intentar a actualizar el driver de tu tarjeta gráfica.
En cuanto a los virus, utiliza este antivirus para ver si tienes algo:
http://www.softonic.com/ie/20392/NOD32_Anti-Virus_System
Al igual podrías intentar buscar si hay espias en tu PC:
http://www.softonic.com/ie/12381/Ad-Aware_
http://www.softonic.com/ie/20443/SpyBot_Search_&_Destroy
Hola ..
Gracias por tu consejo...
Esta super...
Bueno aclaro lo siguiente:
no tengo internet en casa ... pero
>Ejecute el programa para ver archivos espías... y nada
>Ejecute mcffe y nada...
> Pero... ejecute freeram y me muestra un 60% de la memoria ram usada sin tener ningún programa ejecutado...
Ademas le doy liberar memoria y no me hace nada...
Provee en otro equipo y si sirvió pero en el mio no.
La memoria esta ok ... si no no trabajaría la pc...
Y lo más curioso es que lo hice con los dos discos y pasa lo mismo
Ademas he de tener en cuenta que hice copia de dd a dd...
¿Qué sera?
¿Me puedes ayudar?
Muchas gracias
Puede que haya una aplicación corriendo a escondidas del pc, escanea tu PC con este programa:
http://www.spychecker.com/program/hijackthis.html
y mandame el reporte que sale para examinar si hay algo malo.
Ok
Voy a hacerlo
Gracias
No olvides finalizar la pregunta en caso de que se haya arreglado el problema.
Ok
Gracias
Ya ha pasado un buen tiempo, así que finaliza la pregunta por favor, para esto me das una calificación (de 1 a 5 estrellas) y le das clic a la opción finalizar pregunta, además también puedes escribirme un comentario.
10.475 pts.
Según creo deberás reinstalar el programa y luego decirle que use los mismos archivos de configuración y datos que tenías. Con eso seguro que te funciona.
1.065.925 pts. Soy una persona multifacética, tanto manejo la...
Chequeaste la configuración del BIOS, tal vez algo por ahí no esta bien configurado. Otra opción sería el cambiar el cable plano de conexión al disco duro.
De ahí en adelante, pues a validar que otras opciones se pueden utilizar, cambiar de posición la memoria, ajustar todos los componentes, probar el disco duro en otro equipo.
Hola.
Gracias.
El sistema operativo es el mismo... claro que hice la instalación independiente a cada disco
Gracias
hernando
?
El sistema operativo de cada disco duro es el mismo o cambio, ya que por este tipo de sistema puede estar el problema.
Además el copiar los archivos no indica que estén instalados en la forma original los programas de utilerías, juegos, etcétera.
Quita los sims de memoria, instala uno solo y prueba. Quita el que pusiste y coloca el otro, vuelve a probar.
Si se presenta con los dos sims de memoria, sugiero instalar otra nueva y ver que pasa.
Todo indica que el problema es la memoria.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas