Esquemáticos Panasonic

Hola, tengo un Tv Panasonic antiguo Modelo CT-D14RL. No enciende, al intentarlo con el Power general emite un zumbido y el LED Rojo pierde intensidad (Modo StandBy) luego al presionar el botón de encendido el LED se apaga y ahí queda. Ojala me pudieras orientar o indicar donde puedo conseguirme el circuito esquemático. Muchas gracias.
3

3 respuestas

Respuesta
1
Tienes que empezar por revisar la fuente de alimentación checar voltajes probablemente tengas algún consumo excesivo de voltaje
también checa la sección del horizontal
Conseguir el diagrama en la red es medio difícil al menos que tengas algo de suerte buscalo en el google
aquí te paso estos datos para que lo puedas conseguir... pero pagando :(
...
En este teléfono pueden pedir diagramas por COD (lo pagan al recibir) Tel. 01
36 13 94 04 calle Molina # 153 Guadalajara Jal. El negocio se llama COPYTEL
----------------------------------
Para diagramas Escribirle a
Armando Manzano
[email protected]
Pues el se dedica a los diagramas y esta en el DF.
-------------------------------------------------
[email protected]
[email protected]
De pago
Suerte y saludos:)
Gerardo Pesquera Ferran
Respuesta
1
Lo primero que debes hacer es realizar los siguientes pasos:
1- Al presionar el power principal te emite un zumbido, bueno puede ser que el transistor de salida horizontal esta en corto. Por eso la fuente no arranca.
2- Debes separar la fuente del resto para levantar el corto y chequear la tensión de fuente, fíjate si tienes alguna referencia de tensión, sino debe tener una tensión de 115 Volts, más o menos. Lo más probable es que se te haya elevada la fuente. Cambia todos los capacitores de la fuente, y después chequea la tensión de salida. Hasta que no tengas la tensión correcta de fuente no podes cambiar el transistor de salida horizontal.
Respuesta
<%=Texto%>
Hola. En cuanto al esquema buscando por internet posiblemente puedas encontrarlo ya que no te puedo indicar con más concresion.
Pero en cuanto a la avería se refiere te puedo indicar que por lo que me dices parece que tienes un cortocircuito en algunas de las salidas del secundario de alimentación.
Pudiera fácilmente ser el transformador flyback o el transistor final de lineas dañado.
Prueba esto y si tienes más dudas no dudes en volver a escribirme.
Suerte y un saludo

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas