Televisor Blaupunkt PM55-41

Hola, tengo un Televisor Blaupunkt PM55-41, al que hace un par de días viendo la tv, vi un par de chispazos en la pantalla y se me quedó la pantalla en blanco y negro, con sonido y el mando dejó de responder (no funcionaba ningún botón), la apagué del botón de encendido y enseguida la volví a encender y empezó a funcionar bien el color y todo (incluido el mando a distancia) y de momento no ha dado ningún problema. El tv, tendrá más de 12 años, pero sólo se ha usado estos últimos 6 años.
¿Qué es lo que puede estar fallando, para tratar de repararlo a tiempo y que no valla a más?.
¡Saludos!
2

2 Respuestas

60.525 pts. Soy tecnico especialista en electronica y mantenimiento...
Ok parece ser que la jungla se desprogramo de momento y dejo de trabajar, entonces creo que cuando la apagaste y la volviste a encender le regreso el voltaje a esa zona, lo que te recomiendo es que mejor le conectes un no-break con regulador, (con esto no te garantizo que nunca vuelva a ocurrir pero si puedes prevenir una inumerable cantidad de fallas de voltaje a menos que este defectuosa de fabrica la TV.), siento que lo oscuro de la pantalla es el sub-brillo que se programo a menor intensidad, te pasaría los códigos de programación de jungla pero hay el riesgo de desprogramar toda tu tv en lugar de repararla, dices que cuando la apagaste y encendiste volvió a trabajar normal´no creo que vuelva a pasar a menos que este deefectusa la TV, si tienes dudas me preguntas de nuevo, suerte y saludos.
171.675 pts. Tratare en todo lo posible ayudarles en la reparacion...
Probablemente haya sido un escape de alto voltaje
por el chupón del cinescopio o por el fly-back
saludos
gpf... Mexico :)
-----------------------------------------------------------
Si tienes otra duda preguntame... si no.. POR FAVOR
califica y FINALIZA! la pregunta... Gracias..
...
Todos mis comentarios están basados en que tienes conocimientos de
Electronica y REPARACION

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas