Tengo una opel zafira 2,0 dti del 2003, con problemas ...

Es raro pero el coche cada día se levanta de mal humor y hace lo que el quiere.
El coche anda bien, hice un viaje de 700km este pasado fin de semana y por autopista 120 y 130 sin problemas, pero la aguja del indicador de temperatura sube a 85º y baja de golpe a 0º, el coche esta bien cuidado, cambios de aceite, filtros cuando toca hacerlo sin pasarse de fecha, zapatos nuevos, amortiguadores nuevos, nunca me dio un solo problema, al cumplir 170000 km, empezó con la menopausia. Se enfría y le suben los calores.
Hace unos meses encendió la luz de avería mecánica del tablero, el mecánico al colocar el díagnosticador electrónico, indicaba de todo los problemas posibles, sensores, egr, caudalímetro, temperatura, y me dice que no puede estar todo mal que debe ser algún sensor principal que hace fallar el resto, ¿solución?, sensor de revoluciones, se le cambió y un tiempo anduvo bien y de nuevo la luz de avería, el motor tiembla y suelta un humo con olor a gasoil crudo (hace más humo en frío que cuando calienta), la falla de ahora EGR, la limpiamos a fondo, porque se carboniza como una estufa que quemó leña de pino, al colocar sigue dando la falla, compro la EGR (en este modelo es electrónica) nueva 367€ y se coloca y funciona ok, pero ahora son las dudas...
No enciende la luz de avería o sea que no se cual es el problema, al arrancar de mañana en frío humo blanco y gases fuertes de gasoil, no quema aceite ni lo consume, alguien por ahí, al ir andando la temperatura sube normal hasta casi los 85º a 90º, ahora el desconcierto y lo que quiero que me puedan ayudar, al conducir unos 20km el indicador de temperatura empieza a bajar, cosa que el coche no se enfría porque va andando a 120 km/hora y cuando baja de los 80º del indicador empieza a temblar y por detrás de nuevo hace humos blanco grisaseo y debo bajar el cambio de velocidades de 5ta marcha a 4ta. Siempre que el motor trabaja a 2300 rpm a 2500rpm en 5ta, hace esta reacción de bajar temperatura, imagino que por algún sensor que no me indica nadie, y debo bajar marchas para aumentar las revoluciones y calentar de nuevo el motor, mientras sube a 80º, 85º y ahí deja de echar humo y comienza andar de nuevo bien.
Si el coche lo llevo por ciudad, que la velocidad no es alta, y por mucho tiempo voy en 2a, 3a y 4ta, al cabo de 1/2 hora o 25 km de andar la misma reacción, humo, temblor, y entonces lo dejo moderar parado, en ralenty sube la temperatura del indicador del salpicadero a 85º y deja de hacer humos y de nuevo a andar, andando la temperatura vuelva a bajar. Debo hacer una aceleradas bruscas fuertes y deja de hacer humo.
Es entonces que se me ocurre revisar la nueva EGR, y la sorpresa es que esta tan carbonizada en un mes de colocada como la que cambié, no se que es
Otra cosa que he notado, es que si lo acelero en punto muerto, parado, y mantengo el pedal fijo a 2000 o 2500 rpm, el pedal del acelerador fijo sin mover, la aguja del cuenta revoluciones empieza a oscilar solo entre 2500 y 3000 sube y baja solo. Recuerdo decir que, me cambiaron el sensor de revoluciones. Otra cosa es que al acelerar al máximo no pasa de 5000 rpm, eso debe estar fijado en la centralita.
Otra reacción es que al pasar de 2 a 3era marcha o de 1era a 2da marcha, en un arranque, por ej de semáforo, al llegar a 2200 o 2500 rpm, el coche te pega un tirón como si tuviera
NITRO, y te pega al asiento por unos segundos hasta que llega a 3000 rpm y esa reacción se desactiva, es como si cogiera aire de más en la combustión, o el turbo, o que se yo, puede ser algún regulador de aire, caudalímetro por ej.
Mi mecánico ya sin saber a que atenerse me pidió que lo llevase a la OPEL Oficial de Castellón para que lo pongan en el ordenador del servicio oficial y que me digan que tiene,
pero me es imposible en este momento pagar 120€ solo por dar un diagnostico solo por mirarlo 3 horas y poco más, por ser oficial no me dejo robar.
Desde ya gracias al que me pueda orientar
{"lat":40.4027728116534,"lng":-3.714599609375}

1 respuesta

Respuesta

Creo que llega tarde la respuesta supongo, normalmente el humo blanco puede ser debido a dos cosas, una si es por la mañana tiende a ser normal (agua condensada), pero si huele a gasoil puede ser debido a que no quema la totalidad de este, filtros atascados, o sucios, inyectores en mal estado o sucios, incluso podríamos estar hablando de alguna falla en la bomba, algunas traen en el tornillo de entrada de gasoil que va a la bomba una malla, que se tupe con residuos, ese puede ser otro problema, también, así que si quieres empieza por ahí, para ir descartando averías más graves, si quitas ese tornillo ten cidado al apretarlo, no lo hagas en exceso, o t cargas la rosca de la bomba

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas