Pedida de potencia Renault laguna II

Esto es mi primera vez en este foro y espero explicarme bien, tengo un renault laguna 1.9 dci 120cv dynamique del 2004, llevo poco tiempo con él, pero desde hace un mes el coche me pierde potencia es decir si voy a 50 km/h y a 2000rpm se me queda ahí y por mucho que acerelo no aumenta la velocidad, tengo que levantar el pie del acelerador y acelerar otra vez, lo lleve al taller y el mecánico me ha echado un producto para limpiar la carbonilla que no me acuerdo el nombre, para limpiar, la válvula egr, inyectores y turbo, de hecho quito bastante de ella. El mecánico me dijo que en velocidades cortas llevarlas un poco subida de vueltas para que limpiase resto de carbonilla, en fin.. Lo hago pero el problema persiste, yo antes de volver a llevarlo me gustaría su opinión o alguna solución posible aunque sé que hay bastantes casos. ¿Puede ser causa del caudalímetro?, gracias y un saludo.
{"lat":41.5342136245535,"lng":-8.41204851865768}

1 Respuesta

Respuesta
1
Puede ser cualquier cosa.
¿Se enciende la luz de inyección cuando falla?
¿El coche arranca bien?
¿Cuántos kms tiene?
Pon el coche en carretera a una velocidad de 40/50 kms/h en segunda y acelera a fondo. ¿Sale el coche bien o se traba y parece que anda menos?
Suelta el conector del caudalímetro y comprueba si notas mejoría.
Dame el número del chasis (bastidor) para investigar un poco mejor.

¿Se enciende la luz de inyección cuando falla? No

¿El coche arranca bien? Si pero la aguja oscila entre 900 y 800 rpm más o menos como si se quisiera parar pero cuando calienta deja de hacerlo.

¿Cuántos kms tiene? 114000

Pon el coche en carretera a una velocidad de 40/50 kms/h en segunda y acelera a fondo. ¿Sale el coche bien o se traba y parece que anda menos? Cuando circulo no más de 60 y sin pasar de 3000 rpm me pega uno tirones y en el motor lado izdo se oye como un clak y me va a tirones antes de hacer lo que te dije.

Suelta el conector del caudalímetro y comprueba si notas mejoría: Con el anterior lo desconecte y no me encendió como si estuviera ahogado y al enchufar el conector me costo 3 veces intentar encenderlo, con este no lo he hecho.

Un saludo y gracias y perdona por la tardanza de contestar.

P.D.El coche estuvo parado en el garaje un año.

No se enciende el testigo /mensaje de fallo, por lo que no tenemos una avería que detecte el calculador de inyección. Vamos pues, a por un fallo clásico.

Cambia o asegúrate de tener limpio el filtro del gasoil.

Quita y limpia de virutas de hierro el captador PMS.

Prueba con el filtro del aire quitado.

Desconecta la válvula EGR y prueba si es que no se enciende el testigo de fallo. Si se enciende, vuelve a conectar la válvula.

Me dices de que has probado con el anterior caudalímetro. ¿Tienes puesto otro ahora? Si es así, desconéctalo y lo pruebas.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas