Problema en controlador dominio win server 2k3 SP1

Hola,
Desde hace días me salen sistemáticamente todos los días varias advertencias en el visor de sucesos (servicio de directorio)de mis controladores de dominio windows server 2K3 SP 1, el error es el siguiente:
No se ha hecho una copia de seguridad de esta partición de directorio desde por lo menos el siguiente número de días.
Partición de directorio:
DC=ForestDnsZones,DC=domus,DC=local
"Intervalo de latencia de copia de seguridad" (días):
1
Se recomienda hacer una copia de seguridad tan frecuentemente como sea posible para recuperarse de cualquier pérdida accidental de datos. Sin embargo, si no ha hecho una copia de seguridad desde por lo menos el número de días indicado en el "intervalo de latencia de copia de seguridad", este mensaje se registrará diariamente hasta que se haga una copia de seguridad. Puede hacer una copia de seguridad de cualquier réplica que contenga esta partición.
De manera predeterminada, el "intervalo de latencia de copia de seguridad" se establece como la mitad del "intervalo de tiempo de vida de objetos de desecho". Si desea cambiar el "intervalo de latencia de copia de seguridad" predeterminado, agregue la siguiente clave del Registro.
Clave del Registro de "intervalo de latencia de copia de seguridad" (días):
System\CurrentControlSet\Services\NTDS\Parameters\Backup Latency Threshold (days).
He intentado solucionarlo siguiendo al pie de la letra las instrucciones y creando en el registro literalmente esta clave como valor DWORD con un 1 como valor hexadecimal, con intención de que la citada copia la haga a diario; sin embargo no sé si la sintaxis no es la correcta puesto que no he conseguido nada y las advertencias siguen apareciendo.
Si me puede ayudar a solucionarlo lo agradecería.
1

1 respuesta

0
Respuesta de
Si no estas seguro si has metido bien los datos al registro mira este ejemplo:
regedit4
[HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main]
"Use Search Asst"="no"
"Search Page"="http://www.google.com"
"Search Bar"="http://www.google.com/ie"
[HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\SearchURL]
""="http://www.google.com/keyword/%s"
"provider"="gogl"
[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Internet Explorer\Search]
"SearchAssistant"="http://www.google.com/ie"
Se puede guardar como .reg y te introduce los valores sin tener que hacerlo a mano.
Prueba así y reinicia a ver que pasa.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Sistemas Operativos o hacer tu propia pregunta: