Nuevo enchufe y salta diferencial

Respuesta de
a
Usuario
Cambié un enchufe, repasé varias veces la colocación de lo cables y, salta siempre el diferencial y un cuadradito gris.
¿Qué haré mal?
Gracias
Mangasdefame
Experto
A ver, ¿te salta el diferencial solo con cuando enchufas algo en ese enchufe? ¿Has probado a enchufar alguna otra cosa que no sea la habitual?(un secador, una batidora...)
Puede que si te dispara el diferencial sea por culpa de que el aparato que enchufes ahí este derivado y por eso te dispare, si por el contrario te dispara con cualquier cosa que enchufes revisa bien la colocación de los cables.
Usuario
Primero, gracias experto.
Segundo, ya comprobé la colocación de los cables y, el secador que enchufo para probar funciona perfectamente en otros enchufes.
Estoy por pensar que es problema del enchufe que compré que está en malas condiciones.
¿Qué opinas?
Experto
¿Has mirado bien que enchufando otra cosa no te dispara el diferencial? Es raro que el enchufe que hayas comprado este jodido pero no puedo descartartelo, ¿qué marca es? Podría ser eso pero es raro, podrías quitar el enchufe y colocar unas regletas y probar sin enchufe conectando algo directamente a las regletas, para asegurarte que no es la linea.
Usuario
Ya conecté varios aparatos y salta el diferencial con todos ellos.
El enchufe es marca bticino.
¿Es posible que haya colocado mal los cables en el enchufe? Solo había colocado un par de ellos antes.
En el enchufe se ven las siguientes entradas de cables, te hago un esquema:
l-----------------l
l oo oo l en las primeras - oo - pongo cable negro. En las otras cable azul.
l oo l en estas - oo - pongo toma de tierra (amarillo-verde) que cae debajo
l-----------------l del cable negro.
¿Es lo correcto?
Un saludo, Mangasdefame
Experto
Dime la serie de bticino que tienes
En teoría esta bien, según lo veo yo, los dos cables deberían ir a la parte de arriba y la tt a la de abajo, indirentemente de los colores que hayas puesto arriba.
Prueba a soltar los cables, y colocarle a cada uno una regleta de 16 mm por un extremo y por el otro, a la fase y al neutro, mete un aparato y pruébalo, así te aseguras de que la linea este bien.
Ademas, de normal, en el mecanismo, suele venir una marca que indica donde conectar la tt, miralo bien por que es muy muy muyyyyy raro que venga el mecanismo jodido, aunque ya te dije que no puedo asegurártelo aunque ya te puedo decir que en 14 años no me ha pasado nunca.
Usuario
Gracias experto, ¡Lo conseguí! Ahora te puntúo.
El enchufe, para mi, es raro, si no llegas a decirme que hay una marca para poner la tt, a pesar de todos las pruebas que hice, no acertaría.
Te hago el esquema de como había que poner los cables
l-----------------l
l oo oo l en las primeras - oo - pongo tt. En las otras cable azul.
l l
l oo l en estas - oo - pongo el cable negro.
Primera vez en mi vida!
Usuario
Gracias mil, si no me llegas a garantizar que los enchufes no fallan, hubiera comprado un ciento de ellos.