Velocímetro Kangoo

Respuesta de
a
ver mapa
Avatar
Usuario
Hola, necesito saber como sacar el sensor del velocímetro, ya lo encontré en la caja de velocidades pero cuesta mucho sacarlo, es más, no lo saque por miedo a romper algo. ¿LLeva alguna traba especial o es solo a presión? Desde ya muchas gracias
Avatar
Experto
Hola: Sale a presión, pero antes asegúrate de que no lleva esta varilla.
Lo normal es que no la lleve, pero en algunos modelos la han montado.
 Saludos de rverdial.
Avatar
Usuario
Muchas gracias por la respuesta, la verdad no veo cierta traba pero es demasiada la fuerza que estoy haciendo para poder sacarla y no sale, ¿es normal eso? En mercadolibre figura este respuesto

La verdad me esta volviendo loco esto. La kangoo es una diesel 1.9 modelo 2000.
Desde ya muchas gracias por la paciencia. Un abrazo
Avatar
Experto
Hola: Esa es la pieza.
¡Tira sin miedo hacia arriba desde arriba! Eso si, perpendicular; no lo cruces.
Sale con la minga.
Saludos de rverdial.
Avatar
Usuario
Muchas gracias, revise en sensor y anda bien por el momento, no lo quiero tocar más, me costó demasiado sacarlo.
Ahora te hago otra consulta, ¿qué puede ser que al momento de arranque de la kangoo "la hora" y "el cuenta kilómetros parcial" se ponen en cero? Aveces lo hace otras veces no.
Desde ya muchas gracias por tu tiempo, un abrazo
Avatar
Experto
Hola: Puede fallar el antirrobo (clausor), o el fusible o la clema de alimentación del cuadro.
Empieza por sacar el cuadro y limpiar las clemas de conexiones (sacar y meter varias veces). Porque el reloj lo lleva en el cuadro ¿verdad?
Saludos de rverdial.
Avatar
Usuario
Ante todo muchas gracias por contestar, sos un capo.
¿Cuál es el fusible que me nombras? ¿Dónde esta ubicado? ¿La clema es la ficha de conexión y no pasa nada con el cuenta kilómetros general al sacarle la alimentación?
Perdoná por tantas preguntas, desde ya muchas gracias.
Avatar
Experto
Para decirte el fusible, necesito saber la cilindrada, tipo de motor (diesel o gasolina) y el año de fabricación.
No pasa nada por soltar el cuadro, ni nada del coche. Solo se llega a desprogramar la radio si se desconecta la batería.
Saludos de rverdial.
Avatar
Usuario
Hola, es una Kangoo RL 1.9 diesel y año de fabricación es 2000. Cuando desconecto la batería, ¿también es normal que la hora se ponga en cero o no tendría que pasar eso? Nuevamente muchas gracias.
Saludos
Avatar
Experto
Hola: La radio también se pone a cero.
Los fusibles los tienes en el habitáculo. Quita la tapa y localiza estos. Uno va con contacto y el otro directo

Saludos de rverdial.
Avatar
Usuario
Hola, la radio no se pone en cero solo lo hace la hora y el cuenta kilómetros parcial. Revise los dos fusibles y están bien, por las dudas los cambié, pero sigo teniendo la misma falla.
Al mismo tiempo que le doy arranque hace un pitido cortito y se pone en cero la hora, pero la radio no se ve afectada por esto.
Gracias . y un abrazo
Avatar
Experto
Hola: Si la radio no se pone a cero cuando desconectas la batería o la alimentación, es porque no esa codificada.
El problema del reloj va a venir de la UCH. Si te ha entrado agua, puede provocar cualquier tipo de fallos. Yo he tenido una Kangoo que se le cayó agua por el cuadro y se fue a la UCH (está debajo del cuadro). Desde entonces, le fallan los intermitentes y funcionan solos.
Lo malo de la UCH es que para sacarla hay que quitar el salpicadero porque a algún listillo se le ha ocurrido poner el único tornillo que la sujeta, inaccesible.
Mi consejo es que si no falla nada más, cortes el cable rojo del reloj y lo conectes al cable rojo de la radio. Es una chapuza, pero tampoco tiene mayor importancia.
Saludos de rverdial.
Avatar
Usuario
Hola: si desconecto la batería se resetea tanto el reloj como la radio, el tema es que cuando arranco la Kangoo solo a veces se resetea el reloj, a la radio no la afecta esto. Voy a probar la solución que me estas dando y después te cuento, ¿es necesario cortar el cable rojo del reloj o se puede hacer un puente entre estas dos conexiones?
Apenas lo haga te confirmo como sale todo. Te mando un fuerte abrazo y por demás agradecido por todas las respuestas.
Avatar
Experto
Hola: No lo cortes de momento. Tienes razón. Tiempo hay de hacerlo si hace lo mismo.
Al fin y al cabo es solo una falta de corriente compartida, aunque por otras vías.
Recuerda que son los cables rojos (+30 corriente directa de batería)
Saludos de rverdial.
Avatar
Usuario
¿Entones puedo puentear estos cables? ¿No hay problemas con la corriente? Digo por el valor del fusible porque es de 10A donde voy a hacer el puente..
Nuevamente muchas gracias por las respuestas.
Avatar
Experto
Sin problemas.