Oziel Sga

Oziel Sga

 España @ozielsga desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha valorado "Excelente" la respuesta

Como priorizar una celda antes que otra?

respondió: H0la Oziel: Si es lo que entiendo, creo que poner un SI en A3 debiera ser suficiente A3 = SI(A2<>"";A2;A1) [email protected]
Ha preguntado en el tema en y en 2 temas más

Macro para cambiar la fecha, según la hora de la celda.

Estoy con una lista, que me gustaría que funcionara, de la siguiente manera: A1 A2 10:30 - 11/03/19 23:30 - 11/03/19 0:10 - 12/03/19 Estoy peleando aquí con este tema y no me sale. :)
Sin respuestas
Ha valorado "Excelente" la respuesta

Como sustituir un resultado por texto en Excel?

respondió: Parece difícil que ese resultado de 0% (al menos como valor exacto, redondeado es otra cosa). Tienes dos posibilidades, mediante fórmulas donde lo primero que haces es evaluar cuanto da esa cuenta y si es 0, pones ok y sino el resultado...