joaquingil

joaquingil

 España @joaquingil desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha preguntado en el tema en

Reproducir MP3 incrustado al cambiar valor de un rango de celdas

Necesitaría ayuda para que cuando cualquiera de las celdas en el rango (H245:O245) cambia su valor, suene el archivo incrustado...(audio.mp3) y pare a los 5 segundos.
Sin respuestas
Ha valorado "Excelente" la respuesta

Localizar el numero menor en un rango de celdas, y enviarlo como 1 a celdas especificas.

respondió: Te propongo esta solución: según tu video escribe esta fórmula en la celda D12 =SI(B2=MIN($B$2:$B$4);1)+SI(C2=MIN($C$2:$C$4);1)+SI(D2=MIN($D$2:$D$4);1)+SI(E2=MIN($E$2:$E$4);1)+SI(F2=MIN($F$2:$F$4);1) Después solo queda que la copies hacia abajo a las...
Ha empezado a seguir a