Dos sensores de presencia en paralelo no apagan las luces

Tengo dos sensores de presencia conectados en paralelo que una vez pasado un tiempo no me apagan las luces.

Son 5 lámparas led que apenas consumen 18w cada una y una fluorescente que consume 40w, el fabricante dice que soporta hasta 300w de lámparas fluorescentes y 1200w de incandescentes.

Los sensores de presencia están puestos en paralelo para encender todas las lámparas y lo extraño es que se llevan funcionando bien un tiempo a veces hasta meses y de repente no vuelven a apagar las luces. Cuando tapo los sensores una vez me dejan las luces encendidas se escucha un clic que supongo que es del contacto que tienen dentro, se resetean y vuelven a funcionar correctamente por un tiempo.

No están cerca de ninguna fuente de calor, ni de señales continuas de movimiento, están en el hall de un edificio.

Uno esta orientado a un pasillo y el otro a la puerta de entrada.

1

1 Respuesta

48.730 pts. cuanto mas se, menos conocimientos tengo

Desconecta o quita el fluorescente y cambialo por otro tipo de iluminación ( en caso de que no sea LED )

Te refieres a que cambie todas las luminarias por LED verdad?

No exactamente. Me refiero a que al " mezclar " 2 tipos de iluminación diferente, ( fluorescente y led ) es posible que se " cree " algún tipo de incongruencia entre sus componentes ( electrónica en led - reactancia en fluor ) que provoca que los detectores no funcionen correctamente. Ya se que la explicación no es muy ortodoxa ( no se me da bien escribir )

Por lo tanto, si no es muy necesario, desconecta el fluorescente y comprueba si se vuelve a reproducir el problema. Si no es así, cambia el fluorescente por otro tipo de iluminación

He cambiado el fluorescente por otro foco led, pero el problema persiste.

Desconecta los cables de alimentación y el de maniobra ( normalmente rojo ) de un detector y comprueba si con solo un detector, las luces se apagan. Cualquiera que sea el resultado, haz lo mismo con el otro detector. Si con uno solo ( indistintamente ) tampoco se apagan, : 1 = los detectores no admiten iluminación LED, 2 =están estropeados, 3 = si con uno se apagan, y con el otro no, este ultimo está estropeado, 4= si con un detector solo ( indistintamente ) las luces se apagan, es posible que " si se ven uno al otro " por algún tipo de " interferencia " el funcionamiento no sea el correcto cuando están los 2 alimentados

Para descartar que no admitan LED, o que estén estropeados, aunque sea de forma provisional, cambia los led por bombillas tradicionales, si tanto de forma individual, como con los 2 conectados, las luces se apagan es porque no admiten LED

Comenta los resultados, aunque por mi parte ya se me han acabado las ideas

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas