¿Necesito saber si estas fórmulas están bien hechas?

1)=Si(promedio(A5:A10)>Max(A10:A20); "Suma(A5:A10)"; Raiz(Potencia(Log de base 10(A5):4))
2)Promedio(Suma(A15:A20); Max(A20;A30);Potencia(A5;Raiz(A20)))
3)=Si(A5=A6;"verdadero":"falso").
4)=Si(Suma(A6:A10)>A10;A6+A10;A15)+A30
5)=Si(A10>A20);Potencia(Resta(A15:A20);4);Media(A10:A20))
1

1 Respuesta

7.275 pts. informatica en general
La primera esta mal, la correcta seria
=SI(PROMEDIO(A5:A10)>MAX(A10:A20);SUMA(A5:A10);RAIZ(POTENCIA(LOG(A5;10);4)))
2) le falta el = delnate
=PROMEDIO(SUMA(A15:A20); MAX(A20;A30);POTENCIA(A5;RAIZ(A20)))
3) el separador de la condicion es y no lleva punto final ;
=Si(A5=A6;"verdadero";"falso")
4) La formula esta correcta
5) La función Resta no existe
¿Esto qué es un ejercicio del colegio?

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas