Colaboración fórmula

Necesito colaboración con la siguiente fórmula
En A1 y B1 tengo valores la fórmula es así:
Si el valor de A1 es mayor que B1 la respuesta en C1 es 30
pero si A1 es menor la respuesta en C1 es cero
Si son iguales el valor para C1 es 10
GRACIAS
1

1 respuesta

Respuesta
1
Así entindi tu pregunta es que lo de cero colocaste c1 y no lo entiendo pero te envío este ejemplo para que mies sie es lo que necesitas
=SI(A2>B2;"30";SI(A2<B2;"0";SI(A2=B2;"10")))

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas