Necesito ayuda con un proyecto con Microsoft Excel

Estoy tratando de realizar un Tp. Para Informática, esto se supone que me sirve para el parcial. La cuestión es que me encuentro con lo siguiente.
COMISIÓN:Si el Canal es TELEFEm debe calcular el 10% del COSTO NETO, sino, 0
No tengo ni IDEA como hacerlo..
¿Ayuda?
1

1 respuesta

Respuesta
1
Es simple. Pero hagamos esto mediante un ejemplo. La clave es emplear la función que indicas.
En Hoja1:
A1: Canal | B1: Costo Neto | C1: Comision
A2: TELEFE | B2: 500
A3: ORION | B3: 600
***
Situate en la celda C2 e ingresa esta formula condicionada:
=SI(A2="TELEFE";B2*0,1;0)
[Fijate en tu separador de argumento de funciones que puede ser punto y coma o coma. Yo use punto y coma]
Esta misma fórmula arrastrala hasta la siguiente fila para que Excel calcule.
La fórmula dice que si el valor que se halla en A2 es igual a TELEFE, si esto es cierto multiplica el COsto neto por 0.1 (10%), caso contrario es cero.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas