Consulta sobre fórmula

Experto, te consulto por la siguiente fórmula:
=BUSCARV(K6;FORMULAS!$B$18:$C$25;2)
Si la celda K6 esta en blanco, el resultado de la fórmula me da error, por favor necesito una mano.
Gracias.
1

1 respuesta

Respuesta
1
=if(k6="","",BUSCARV(K6;FORMULAS!$B$18:$C$25;2))
Así solamente busca si la celda K6 tiene algo, sino, coloca nada en el resultado
de la fórmula
Saludos y no olvides de cerrar la pregunta

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas