Copias de backup

Hola buenos días!
Al realizar una copia de seguridad no la realiza porque da el error que el dispositivo no responde en el tiempo esperado.
He cambiado el dat cosa de 3 veces y sigue igual!
En cada cambio de dispositivo me realiza la copia pero solo el día del cambio, el resto de días no!
Un día pare los dispositivos paralell, parport y parvdm y me realizo la copia.
Otro día con esos dispositivos parados no me la hizo.
¿Por qué no me hace la copia?
Te comento las especificaciones del equipo:
es un HP NetServer E45 con dos discos duros y una SCSI.
El dat es un HP 8i interno.
He hablado con Hp como 30 veces y no me dan solución, dicen que meta otra SCSI solo para el dat y eso me acojona porque puedo joder la configuración del SCSI ya instalado y quedarme sin nada!
El error que da en el visor de sucesos es :El dispositivo no respondió en el tiempo permitido!
(Es el evento 9). Viene en las ayudas de MSDN, pero no plantea una solución fiable.
He cambiado la transferencia de datos a 5MB por si acaso y tampoco.
El otro día probando paramos los dispositivos encontrados en panel de control:
PARALLEL,PARPORT Y PARVDM y me hizo la copia,pero...
El resto de días no me la hizo.
Ya no se que más hacerle, ni por donde viene el error!
Seguramente meta un dat IDE y me quitare de problemas si me puedes aconsejar!
Gracias.
1

1 Respuesta

51.150 pts.
Siento decirte que no tengo ni idea de qué te puede estar pasando. Aunque he encontrado una web donde comenta algo que podría funcionar. Y es subiendo el tiempo de espera.
http://www.compaq.com/support/techpubs/Customer_Advisories/DO990723_CW01_0_ES.html
Suerte y un saludo
Jevi
P.D.: La verdad es que la opción de cambiar a IDE es relativamente buena... pero a ver si solucionamos el tema del SCSI que pa' eso estamos.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas