Problemas con "In CD" y modem

Tengo linea ADS con wanadoo (speed pack)a través de un modem ZyXEL Prestige 630. Y tengo problemas para que lo reconozca el ordenador, tos surge cuando quiero grabar un CD e instalo "In cd" Y "Nero Express" en ese momento deja de leer el modem y cuando lo conecto y desconecto del puerto USB me aparece la pantalla azul con un mensaje de error y se me bloquea el ordenador (imposible el conectar a internet) he entrado en la página de Nero y actualizado los drivers. Y sigue sin reconocer el mode (al menos inicialmente) el caso es que si lo enchufo y desenchufo del puerto USB acaba por reconocerlo y puedo usar internet. ¿Alguien podría decirme como puedo hacer para que me reconozca el modem al iniciar el ordenador? Es un ordenador nuevo, y antes de instalas "In CD" reconocía el modem directamente al iniciarlo.
Muchas gracias
Jose Angel
1

1 respuesta

Respuesta
1
Otra vez
Si, Quita el INCD, que es un extra del Nero y el Nero Express seguirá funcionando perfectamente (si por cualquier casual no lo hace, que seria muy muy raro, desinstala todo el Nero y reinstálalo pero sin el In-CD).
Si de momento has encontrado esa solución, usala. A lo mejor te parece algo pesado, pero, no te cuesta nada apretar dos botones al encender el ordenador en lugar de uno. Yo en realidad tengo un amigo que tiene que hacer eso. A lo mejor tenéis la misma placa base... quien sabe.
Si me entero de una solución definitiva te la comento.
Un abrazo.
PD: Tiene más pinta de ser algo mal configurado de la BIOS, ya que probablemente por eso te funcione cuando ya ha iniciado, cuando ya ha pasado la comprobación de sistema de la BIOS.
Muchas gracias por tu ayuda, ya hice eso y el problema persiste, en lo que he avanzado es en que si enciendo el ordenador sin conectar el modem y una vez encendido el ordenador, conecto el modem, lo lee perfectamente. ¿Por otra parte me dices que el InCD es independiente del Nero? ¿Entonces si desinstalo el "InCD" va a funcionar igual el Nero? Otra cosa, no teno Win XP, tengo Win 98
Muchas gracias por tu ayuda. Me ha sidop muy útil tu consejo (chequare la configuración BIOS (si es que se hacerlo)
Ya se que esta respuesta inicialmente no te va a servir de mucho, pero... ¿Por qué no te desinstalas el IN CD del Nero si es lo que te da problemas?. O Desinstálalo al menos para corroborar que el problema comienza por ahí.
Al Fin y al Cabo el IN-CD es una aplicación "Extra" que te viene con el Nero que apenas se usa y consume bastantes recursos al quedarse residente en sistema.
Si el problema es ese, y no el modem y además te interesa tener algún programa como el In-CD, hay otros que te pueden venir mejor. Pero antes de descartar el Nero, confirma que el fallo viene por ahí.
(De hecho, si tienes WinXP hay un programa que te viene por defecto que sirve para eso).
Un abrazzoooo

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas