Emule v0.28a

Necesito la version vieja, porque con la nueva tengo inexplicablementes problemas con lowid. ¿Dónde la encuentro?
derke.-
1

1 Respuesta

8.675 pts.
Je je. Lo ideal es que mires en el emule. Yo tengo la 0.24b que es la que sigo usando. Esta noche en cuanto llegue a casa te cuelgo todas las versiones que tenga en sus correspondientes ZIPs. Mi nick de emule es excelssor.
¿Y en la web? Es que en el emule todavía tengo lowid, y me puede tardar demasiado en descargar.
Gracias por responder.
Al final encontré la 28a en internet, y me va perfecto, con high id.
Pues la verdad que no lo se. Te los he puesto en emule.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas