Como instalar un disco duro

Buenos noches, siento molestarte de nuevo pero acabo de instalar el nuevo disco duro en el ordenador y después de reiniciarlo con el el cd de windows Xp que me dijiste, me pone Disk boot failure, insert Sytem disk and press enter.
La BIOS la tengo de esta manera:
* CPU Feature [Press Enter]
*Boot Sequence[Press Enter]
-CD-Room boot Priority [Press enter]:1.Sony DVD RW
                                                           2. HL-DT-ST DVD
-Hard disk boot Priority[Press enter]:1. Ch2 M.   STM3500418AS
                                                            2.Bootable Add-Cards
     1st  Boot Device    [Removable]
     2nd  Boot Device    [CDROM]
     3rd   Boot  Device   [Hard Disk]
      Boot From Other Device[ Enabled]
Quick Boot         [Enabled]
Security Option   [Setup]
Boot to OS/2       [No]
La verdad es que me estancado y no se lo que hacer necesito tu ayuda por favor.
Un saludo

1 Respuesta

Respuesta
1
Y si metes el CD de windows media center edition  2005 si que te arranca desde ese CD?
Hola de nuevo, ¿entonces según lo que te pongo la configuración de la BIOS la tengo bien o no?
¿Por qué no arranca con el cd que me sugeriste de windows xp a que puede ser debido?
Gracias de nuevo.
Pues no se si la configuración de la BIOS la tienes bien, porque tienes 2 lectoras, y además esas dos lectoras son DVD no CD y no se si en la bios habrá más opciones tipo 2ºnd boot device CDROM2 o DVDROM...
La cosa es que pruebes a ver si en la otra lectora puedes arrancar, también tienes una tecla que no se cual sera para un arranque rapido, te sladra al iniciar el ordenador, se llama quick Boot y ahí seleccionas el CD así no tiens que configurar nada, por eso te decía que pruebes con el CD que estas seguro de que funciona para descartar e problema de configuración, porque si con el media center arranca el problema es que has grabado mal el CD, pro eso tienes que hacer la prueba y responderme
Hola de nuevo:
He probado ha iniciar el ordenador con el cd metido primero en el DVD RW y después en el otro DVD y en las dos ocasiones al principio de la ventana sale esto:
Pri. Slave disk  :DVD, ATA 33   Y la final lo de Disk boot failure, insert system disk and press enter
En cuanto al cd que copie lo que hice es descomprimirlo y después hacer una copia en el nero de todo lo que contenía.
He intentado insertarte una fotos de lo que me sale al principio de arrancar y de la BIOS pero no hay manera, si pudiera mandártelas por correo electrónico igual me podrías ayudar mejor.
En cuanto a lo de Quit Boot si lo he visto en la BIOS y esta [Enabled] pero al arrancar  no lo he visto.
Gracias de nuevo por todo espero que puedas ayudarme intento hacerlo lo mejor que puedo.
Genial, solo aclarame una cosa, la prueba la has echo con el CD que grabaste tu, con el CD de windows media center 2005 o con los 2 CD´s en las 2 lectoras indiferentemente, por lo que me comentas me parece que el error pueda ser que lo hayas grabado mal, porque lo que tienes que hacer con el Nero es grabar la imagen ISO no el contenido, no se si funcionara grabando el contenido, por lo poco que he liedo no es igual, peor la verdad que nunca lo he echo así, contestame, lo único que necesito saber para conocer el problema o acercarme más a cual puede ser es esto:
1- Si el CD de windows media center antes arrancaba, aunque fuese en otro ordenador, me da igual, lo que quiero saber si es si el CD de windows media center es un CD de arranque, para que lo podamos usar para pruebas.
2-Otra cosa que necesito saber es si el CD de windows media center esta muy rayado.
3- Otra cosa es saber cuantas unidades diferentes y con que nombres puedes poner como arranque primario, ahí donde pone CD-ROM si le das a + cuantos nombres más te aparecen vamos.
De todas formas yo creo que lo que pasa es que lo has grabado mal, así que quizás grabando uno nuevo bien echo te solucione el problema, asegurate primero de que lo que descomprimes es la imagen ISO, si dentor ahí carpetas no las descomprimas porque entonces es que ese archivo es la imagen ISO y no tienes que descomprimirla sino grabarla, te paso un manual que he creado yo (es para grabar una distribución de Wifiway pero tu no hagas caso de eso y usala para grabar la imagen .iso de el CD que te dije:
GRABACIÓN A CD
Bien una vez eligais que versión vais a usar y la hayáis descargado (explicare como usar tanto Wifiway 1.0 Final como Wifislax 3.1 "con Back Track no me meto") deberéis grabarla a un CD para luego poder arrancar con ella y así trabajar desde el CD "cargándolo en memoria RAM" y no poner en riesgo ninguna parte de nuestros datos o archivos en windows o cualquier otro sistema operativo, para ello deberéis descargaros un programa de grabación de CD´s o usar el que tengáis, elegir la opción "Grabar CD desde archivo de imagen o desde imagen ISO "que es lo que nos hemos descargado" y prcedeis a la grabación, por si ese paso se os atraganta aquí os dejo las instrucciones para hacerlo con un programa gratuito, portable, en español y fácil de usar:
Descargais CD Burner Portable desde aquí:
http://cdburnerxp-portable.softonic.com
O si no os funciona desde la página oficial (hacéis click en "CDBurnerXP-portable-4.2.3.1110.zip"):
http://cdburnerxp.se/downloads/portable
Una vez lo tengáis descargado en el ordenador solo tendréis que abrirlo y hacer doble click sobre el archivo cdbxpp o a lo mejor se llama cdbxpp.exe, cuando os pregunte el idioma elegís "español(España) se os abrirá una ventanita y seleccionáis la opción "Grabar imagen ISO" y le dais a "OK"
Se os abrirá otra ventanita, hacéis clic sobre los tres puntos "..." y en la nueva ventanita que os aparecerá buscáis donde hayáis descargado el archivo ISO de antes, normalmente sule estar en el escritorio, una vez localizado hacéis doble click sobre el o lo seleccionasy le dais a "Abrir".
Entonces volveréis a la ventanita anterior automáticamente y ahí donde pone "Dispositivo" en la primera barra desplegable seleccionáis la letra de vuestro grabador de CD/DVD, la mía es la letra DE pero la vuestra puede ser otra (E, F...)
Una vez seleccionada (si no sabéis que letra es pues le dejáis en al que este y si tenéis metido el CD en blanco y os dice que no ahí CD ponéis otra letra y ya esta) le dais clic a "Grabar Disco" y cuando acabe el proceso tendréis ya preparado el CD para arrancar con el :-)
Hola de nuevo, creo que he encontrado el problema y es que grabo mal los CDS DE WINDOWS, porque he metido el WINDOWS XP Media Center Version 2005 que me venia con el ordenador y funcionaba, lo único que no me he atrevido a instalarlo porque pone lo siguiente: Este sotfware sólo se puede utilizar para efectuar un backup o un recovery y no se si me instalaría bien todos los componentes que hacen falta.
Entonces según entiendo no tengo que descomprimir el archivo.rar sino grabarlo tal cual.
Eso es lo que voy a hacer . Gracias, ya te comentaré como me va
Exacto, como yo pensaba, habías grabado mal el CD, por eso quería hacer esa prueba, es que el archivo no es que sea rar, sino que es un archivo ISO, lo que pasa que por defecto lo tienes puesto que te lo habrá con el WinRAR y entonces parece un archivo .rar, pero es un archivo .iso, lo que pasa que ahí veces que las imágenes .iso vienen dentro de archivos .rar y entonces ahí que decomprimirlas pero este se ve que no es el caso.
Pero bueno ahora con que grabes el CD harás que funciones.
Hola de nuevo, ya he instalado el S.O. WINDOWS XP pero pensaba que venia también el programa MEDIA CENTER de windows y no viene, donde puedo conseguirlo para instalarlo y poder ver la TV ya que tiene sintonizadora.
Otra cosa he intentado conectarme a internet y pone servidor no encontrado a que puede ser debido ya que he estado mirando y no he encontrado la solución y si que tengo conexión porque funciona con el portátil de mi hijo.
De todas formas eres genial, me estas sirviendo de mucha ayuda.
Buenas noches, me voy a dormir. Gracias
Bueno para lo del Media Center no puedes instalarlo, al menos que yo sepa no lo he encontrado por separado, pero tienes algunas alternativas que te pueden gustar:
http://www.taringa.net/posts/downloads/1795902/CyberLink-PowerCinema-6_0_1309-Full-en-Espa%C3%B1ol.html
O bien el nero 7 tiene una opcion que se llama Nero MediaHome que tambien es parecida:
http://www.taringa.net/posts/downloads/1554660/Nero-7-full-con-crack.html
Otra cosa es ya que luego te funcione la tarjeta de televisión, porque para ello a lo mejor tienes que instalar primero los drivers, a lo mejor te dieron un CD con el ordenador con los todos los drivers, busca a ver, si no habrá que saber que tarjeta de televisión es y bajárselos de internet, pero prueba primeor a ver si logras verla con uno de esos 2 programas.
En cuanto a lo de internet, ¿dónde te sale ese error? Que es lo que haces para que te salga, ¿cómo te conectas a internet con el de sobremesa vía wifi o por cable?
Hola, Buenas aquí estoy de nuevo he conseguido conectarme otra vez metiendo el driver de internet. Lo que no he conseguido es poner la página de inicio con google. Me pone Internet Explorer se está ejecutando sin complementos. Hag a clic aquí para administrar, deshabilitar o quitar los complementos. He entrado en opciones de internent pongo google como página de inicio pero cuando me salgo y vuelvo a entrar todo sigue igual.
Por otro lado he instalado EVEREST me dice que la tarjeta de sonido es C-MEDIA [email protected] Intel 82801 GB ICH7- High Definition Audio Control y la tarjeta gráfica Ati radeon X1300 LE/X1550(RV515).
De la sintonizadora no he encontrado pero he abierto el PC y pone MEDION: Type TV TURNER 7134.
Gracias de nuevo por todo SALUDOS.
Bien pues de lo de internet lo que tienes que hacer es ejecutar el internet explorer normal, con los complementos y todo normal, si no logras cambiar la página principal y tanto te importa el tema podemos seguir mirando, pero con que ete instales mozilla firefox como navegador solucionado, ademas es un navegador mucho mejor para mi gusto.
En cuanto a lo del driver para la tarjeta sintonizador de televisión, no es "TURNER" si no "TUNER" y aquí te puedes descargar el driver:
http://www1.medion.de/downloads/index.pl?op=detail&id=1643&type=treiber?=es
Instálalo y ya podrás ver la televisión con cualquier programa sintonizador de TDT y quizás (aunque no lo he manejado nunca) con alguno de los 2 programas que te dije.
Encantado de ayudarte y para cualquier duda no dudes en preguntar ;-)
Hola como estas, he bajado el driver me has dicho para la sintonizar la tv pero me da error al instalarlo(exception processing message c0000013 Parameters 75b1bf7c 4 75b1bfc 75b1bf7c).
Por otro lado también la página donde me indicas para bajar el programa power cinema, pincho en el enlace y me vuelve a dirigir a la misma página.
He intentado sin éxito instalar el DRIVER DETECTIVE, instalar lo he instalado y me ha hecho un chequeo con lo que me dice que me faltan drivers pero para continuar la búsqueda por internet de los drivers que faltan sobre todo el de sonido pues hay que meterle un serial que no tengo era la version 7.0. en español.
Me pone que hay 12 controladores obsoletos, 5 dispositivos sin controlador. En el fondo el que más me preocupa es el de sonido que es la tarjeta que te he comentado más arriba.Me he metido en intel peno la he encontrado. Lo bueno seria instalar el programa para poder buscar los que me faltan incluido el de sonido
Después le he metido un version en ingles inferior pero aparte de no enterarme mucho no sabia que hacer, la verdad un poco complicado y me daba algún error.
Lo bueno de todo esto es que por lo menos puedo navegar que ya es bastante, sin tener que quitarle el portátil a mi hijo.
Cuando todo esto funcione más o menos o si no funciona tampoco pasa nada, estoy aprendiendo un montón de cosas, te tienes ganado una buena cena siempre y cuando te acerques por aquí, me refiero a mi pueblo Portugalete.
Saludos.
He encontrado otro fallo y no se como solventarlo y es que la unidad del disco duro O LOCAL como quieras llamarlo me la ha asignado con la letra H, por eso creo que algunos programas vienen predeterminados para instalarse en C y por eso me fallan al instalarlo.
Ahora lo tengo así:
Disco local(H):
Disco extraible(C):
Disco extraible(D):
Disco extraible(E):
Uniddad DVD RAM(F):
Unidad DVD(G):
Por favor como puedo cambiarlo Gracias y un saludo.
Mil perdones por la tardanza, je je, es que con las clases y esos ayer me eche la siesta y en ved de siesta casi fue toda una noche jajaja, gracias por la propuesta, ¿ande esta portugalete? No creo que me pase pero oye, si algún día se me avería el coche por allí cerca o algo me paso por ahí je je, vamos a intentar solucionar todos los problemas aunque a lo mejor tardamos un buen tiempo...
En cuanto a lo de el nombre de la unidad, no creo que tengas ningún problema porque normalmente los directorios de instalación de los programas los detecta el y como en c no va a poder instalarlos se te instalaran en el H porque es desde donde se ejecutan y creo que ese es el punto que toma como referencia, de todas formas si te da algún error con algún programa por culpa de la unidad H pues me abres una pregunta y ya te digo que ahí que hacer.
Lo que si que tenemos que dejar echo es dejar todos los drivers instalados, ahí muchos de los drivers que a lo mejor los tiene incluidos microsoft en windows update y al ir a la página de actualizaciones personalizadas las marcas y las instalas y ya esta, por si acaso pasate por el sitio web de windows update y así te aseguras y lo dejas actualizado que eso es importante también.
En cuanto al driver detective 7.0 desinstálalo e instalate este que es una version un poco más vieja pero viene con crack y keygen, o eso dice en la web, dale a free user y lo podrás descargar tras esperar unos segundos:
http://rapidshare.com/files/64305257/Driver_Detective_6.2.5.0.rar
En cuanto a los drivers de audio creo que son estos:
http://www.realtek.com.tw/downloads/RedirectFTPSite.aspx?SiteID=2&DownTypeID=3&DownID=12&PFid=24&Conn=3
Si no te deja descargarlos ve aqui y acepta las condiciones:
http://www.realtek.com.tw/downloads/downloadsCheck.aspx?Langid=1&PNid=14&PFid=24&Level=4&Conn=3&DownTypeID=3&GetDown=false
Y los drivers de la grafica los deberias poder encontrar aqui:
http://support.amd.com/us/gpudownload/Pages/index.aspx
Si no los encuentras o no funciona ninguno usa el driver genius, mejor usa directamente el driver genius y todo echo, saludos y para cualquier duda pregunta jajajaja ;-)
Bueno ya estoy aquí de nuevo .
Ya he conseguido gracias a ti instalar el sonido en el equipo por medio del DRIVER GENIUS. Ahora solo me falta el tema de poder sintonizar la tv. De momento no he podido instalar el controlador tv tuner 7134 me da error y no se instala. He instalado el J.River media center el modo de evaluación de 15 días para probar pero no empieza a buscar canales, ya que como me temía el controlador sigue sin instalar.
He ido a actualizar a Windows UPDATE pero eso no se actulaiza y he tenido que validar windows porque sino no me dejaba actualizar. Una vez validado se ha actualizado pero no lo que yo quería.
Me he metido en el administrador de dispositivos y me marca en triangulo amarillo y con un interrogante donde pone otros dispositivos:
? Controladora de bus SM
? Controladora de video
? Controladora de video (compatible VGA)
? Controladora multimedia
? Dispositivo desconocido
Me temo que es igual el programa que le meta para ver la tele hasta que no consiga el driver no funcionara.
Gracias de nuevo por todo y un saludo GENIO.
Exactamente, bien echo eso es lo que ses huele mirar, los de los triángulos amarillos, pero tenia la esperanza de que con el driver genius te instalases todos los drivers, a ver...
¿Te has instalado ya el driver de la gráfica que te puse ahí?
¿Qué placa base tienes?
¿En el EVEREST que t epone exactamente en la tarjeta sintonizadora?
Explora bien todo con el programa Everest y estate a tentó a ver que información nueva sacas, encantado de tener un usuario que se maneja el sólito con los programas que le aconsejo ;-)
Hola que tal andas, aquí esta el pesado de turno, Si he instalado el driver de la gráfica que me pusiste. El nombre de la placa base es(MSI MS-7187 (MEION OEM), y por otra parte no aparece por ninguna sitio del programa everest la tarjeta sintonizadora que como te dije se llama medion type tv tuner 7134. ¿Eso nos demuestra que la placa base no la ha reconocido eso es así?.
Un saludo de nuevo.
¿Pesado? Pesado es tener muchos usuarios al día pero que ninguno de ellos se entere de lo que le preguntas y ninguno aclare sus problemas o te diga que loo ha solucionado y al final no te diga que leches le pasaba, lo que más me molesta es que ahí gente que cierra la pregunta con ya solucione le problema y te deja con la duda de que leches era, pero que pidan aclaraciones no me molesta para nada
Podría ser que la placa base no la reconociera, aunque lo dudo, porque supongo que ira conectada a un slot PCI y si antes si que te funcionaba, reconocerla la reconocería, ademas con el formateo no tocas para nada la configuración de la BIOS de la placa base, a lo mejor es que no has mirado del todo bien en el everest, (o que no te has fijado del todo) o que no esta en la base de datos de Everes (cosa que dudo) o bien que para que la reconozca hace falta el driver, ahí se me lían un poco los conocimientos que ya tengo porque en teoría eso no debería pasar, pero no se si seria posible la verdad, asegurate solo de una cosa, de si pone TV Tuner o si pone TV turner, en cuanto a la placa base te voy a buscar los drivers a ver si para mañana los he encontrado.
Buenos días, ahora tengo un poco más de tiempo para mirar en el ordenador ya que, ya sabes, esto de la crisis nos afecta un poco a todos y como esta semana me toca paro, estoy enredando un poco más, de lo que me permiten mis hijos de 10 y 8 años.
He vuelto ha abrir el PC para cerciorarme del nombre de la tarjeta TV y efectivamente pone Medion: Type TV TUNER 7134 y no se como he movido un cable que va desde la tarjeta de USB a la placa base que no se si tiene que estar suelto o tiene que estar conectado a la placa base, que estaba escondido debajo de la tarjeta Tv y por eso no lo veía y como tiene una terminación del conector en azul y la placa base lo mismo lo que he hecho a sido conectarlo. He vuelto ha encender el ordenador pero todo sigue igual. He vuelto a mirar y remirar en el everets y nada no consigo localizarlo. Lo único que he veo es lo que te comente del los dispositivos con el triangulo amarillo:
Descripción del controlador Controladora de bus SM
Identificación del material PCI\VEN_8086&DEV_27DA&SUBSYS_71871462&REV_01
Location Information Bus PCI 0, dispositivo 31, función 3
Dispositivos PCI Intel 82801GB ICH7 - SMBus Controller [A-1]
Descripción del controlador Controladora de vídeo (compatible VGA)
Identificación del material PCI\VEN_1002&DEV_7146&SUBSYS_0920174B&REV_00
Location Information Bus PCI 1, dispositivo 0, función 0
Dispositivos PCI Sapphire Radeon X1300 LE Video Adapter
Descripción del controlador Controladora de vídeo
Identificación del material PCI\VEN_1002&DEV_7166&SUBSYS_0921174B&REV_00
Location Information Bus PCI 1, dispositivo 0, fDispositivos PCI Sapphire Radeon X1300 LE - Secondary Video Adapterunción 1
Descripción del controlador Controladora multimedia
Identificación del material PCI\VEN_1131&DEV_7134&SUBSYS_000316BE&REV_01
Location Information Bus PCI 2, dispositivo 0, función 0
Dispositivos PCI Philips SAA7134/SAA7135HL Video Broadcast Decoder
Descripción del controlador Unknown
Identificación del material ACPI\AWY0001
Dispositivos PnP Intel Quick Resume Technology
Y si la quito y la vuelvo a poner tu crees que la reconocería, la tarjeta de TV me refiero, la verdad que ya no se me ocurre que hacer.
En cuanto a los dispositivos estos yo creo que son compartidos bien puede ser con la tarjeta TV.
Se me acaba de ocurrir otr idea he conectado el control remoto del mando Windows media y si que me ha buscado el sotfware para que funcione.
Bueno ya no se me ocurre más que decirte, si encuentro algo te lo comunico, saludos
Pues ya esta, ! Premio!, everest si que reconoce tu tarjeta de TV, es la "Philips SAA7134/SAA7135HL Video Broadcast Decoder"
Esa es tu tarjeta de TV, solo tienes que buscar en google y veras que eso exactamente es el chipset de la tarjeta de televisión, así que ahora solo ahí que buscar los drivers para tu tarjeta de televisión e instalarlos y luego un programita para ver la tele.
También los drivers de tu tarjeta gráfica "Sapphire Radeon X1300 LE"
Y ademas los de la placa base que es la "MSI MS-7187 (MEION OEM)"
Una vez tengas esos 3 drivers instalados desaparecerán todas las interrogantes, lo que pasa que ahí que buscarlos, así que dame un tiempo y los busco es que me pillas muy ocupado mil perdones, a ver si esta vez si que si mañana te los puedo tener, o si no pasado, a lo mejor asta si buscas en google como veo que te manejas bien pues los encuentras tu.
Hola creo haber conseguido el driver de la placa base y el de la tarjeta gráfica lo que ocurre con el de la tarjeta que he bajado unos cuantos porque todos me parecen iguales. En cuanto al de la tarjeta tv me ha sido imposible, te agradecería muchísimo, si no es mucho pedir si lo encuentras me lo enviases por correo.
(xxxxxx).
Buenas noches, y muchísimas gracias.
Vale un trabajo menos he instalado la controladora de video, imposile de dar con la tarjeta tv y lo que había bajado de la controladora de bus osea de la placa base es un manual.
Saludos y que tengas un buen fin de semana
Entonces todavía te falta el driver de la placa y el de la tarjeta de televisión, en cuanto tenga un rato te lo miro y en cuanto o encuentre te pego por aquí la dirección de descargar o te lo envío al correo como prefieras.
Muy bien si no es mucho pedir, he estado en varios sitios de descarga de la tarjeta tv, pones la clave de descarga pasan unos segundos y cuando ya vas a descargar se pierde la conexión. LLevo toda la mañana y nada de nada. Es un poco desesperante.
Muchas Gracias por tu colaboración.
Vale para el los drivers de la Placa Base necesito este dato:
Número de serie
(Sólo PC)
O bien
Número MD
(Sólo portátiles y periféricos)
Según la propia página web para mirarte el controlador de los buses, y para la tarjeta de televisión lo puedes descargar de esta web:
<a href="[url=http://rapidshare.com/files/78894723/SAA713xBDA_MCE_Release.v1.3.4.4.zip.html">http://rapidshare.com/files/78894723/SAA713xBDA_MCE_Release.v1.3.4.4.zip.html]http://rapidshare.com/files/78894723/SAA713xBDA_MCE_Release.v1.3.4.4.zip.html">http://rapidshare.com/files/78894723/SAA713xBDA_MCE_Release.v1.3.4.4.zip.html[/url]</a>
Le das a free user y después esperas varios segundos, si tu no puedes me lo dices y te lo envío por correo electrónico, luego después de instalar el driver ya podrás ver la televisión ocn uno de los programas que te dije como Media Center, (el nero o el porwer cinema, el que más te guste, saludos ;-)
Nota:
El driver no es el oficial osea que escanéalo en busca de virus, y la verdad es que no estoy muy seguro si sera el que buscas pero no logro encontrar nignun otro, porque ahí una página que eme pide un código también pero al final no descarga nada.
Hola no se muy bien donde mirar el nº de serie del pc por medio del programa pc wizard me sale esto que no se si es Unique ID : 080C62C6-5A1EB211-80006445-6E4E6973 y mirando en la placa trasera del ordenador he encontrado esto otro que me fio más:
MODEL: PC MTH
TYP: MED MT 368 DH
MED S/N  1 6168010020058
Tu dirás, en esto no me he aclarado mucho. Por otra parte la página que me indicas de la tarjeta de tv ya había estado y lo he vuelto ha intentar pero me pasa lo que ya te comenté a la hora de descargar después de esperar 150 segundos se pierde la conexión de descarga.
También de casualidad como anécdota he descubierto la key del windows xp media center 2005 que tenia antes si es un lobo me come, estaba en la parte trasera del pc pegada en uno de esos sellos de windows, aunque ya no me sirve de nada. Nunca te acostaras sin saber una cosa más.
Buenas noches.
Perdona, es que te copie mal el enlace, esa era otra página que encontré pero que a mi tampoco me dejaba descargar nada, el enlace que te quería pasar es este:
http://rapidshare.com/files/78894723/SAA713xBDA_MCE_Release.v1.3.4.4.zip.html
En cuanto al driver para los buses de la placa aquí tienes el enlace que me ha dado según tu numero de serie en la página oficial de medion (www.medion.es)
http://download1.medion.de/downloads/treiber/chpnv_nforcemcp73wxp32.exe
A lo mejor tienes un problema para instalar el driver de la tarjeta de TV porque no sabes como hacerlo ya que elo tines que hacer de manera manual, si no sabes como hacerlo me lo dices y te explico, si no eos que nos ahorramos ;-)
Lo que si que te puedo confirmar ahora es que los 2 archivos se pueden descargar y están libres de virus.
Vale necesito ayuda para instalar los drivers, con el de la tarjeta de tv no tengo ni idea y con el de la placa lo he intentado y no se.
He abierto lo que he bajado y lo he extraído en H:MEDION porque me salia para extraer en C:MEDION.
LA carpeta extraida MCP73D PV 1612 xp 32bit la he puesto en la raiz de H:MEDION junto a otras dos carpetas Win XP Y Win 98, Me,W2k e ido a los dispositivos  y sigue con el triangulo amarillo.
No se lo que hacer, saludos.
¿Vale pero el driver otro que es un ejecutable no has tenido ningún problema para instalarlo verdad?
Vale pues respecto al primer driver tienes que hacer clic secundario sobre el icono de tu pc, clic en propiedades, clic en la pestaña Hardware y ahí clic en administrar dispositivos, ahí expande todas las pestañas y ponem los nombres de todas las cosas que te salgan con una interrogante o una exclamación o alguna cruz roja, todo o que veas que no es normal, una vez me lo digas te sigo diciendo los pasos ;-)

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas