¿Qué hago?

Que necesito hacer para poder ver algunas imágenes en mi explorador, por ejemplo: en la pag de allsexycelebs.com o skins.be (es un ejemplo) no se ven las imágenes primeras y en otras pag no se ven las animaciones con movimiento, solo se quedan estáticas.
¿Tal vez algo esta bloqueando el java script o el activex? ¿Y si es así como lo desbloqueo? O que hago.
Tengo el internet explorer y el firefox, en los 2 es lo mismo, se ven igual.
Espero y me puedas ayudar.
6

6 respuestas

Respuesta
1
Pues yo me miraría las opciones de ie a ver si encuentras alguna casilla que tenga que estar marcada/desmarcada. En ultimo caso podrías desinstalar el ie y volverlo a instalar, por supuesto la ultima version. Suerte
Gracias por responderme, si lo tengo instalado en los 2 navegadores y también en los 2 el java pero aun así no me salen, ¿qué más puedo hacer?
Puede ser problema de que no tengas instalado el shockwave. Lo puedes descargar de aquí e instalarlo
Ya me contaras si te ha funcionado
http://www.softonic.com/ie/14217/Macromedia_ShockWave_Player
Respuesta
1
Tienes que fijarte en la pestaña herramientas y elije opciones de internet, luego fíjate en opciones avanzadas, luego busca el titulo multimedia y fíjate si tienes marcado la opción de imágenes y videos esto es con el INTERNET EXPLORER del otro navegador no lo conozco suerte atentamente. Osvaldo
Gracias por responderme, ya las cheque y todas las casillas están activadas en la opción de multimedia, ¿qué más puedo hacer?
Tienes un virus en el explorer desinstálalo e instálalo nuevamente suerte ... atentamente... osvaldo
Respuesta
1
He estado probando y me deja entrar sin problema. Yo miraría a ver los niveles de seguridad, y si tienes xp con el service pack 2 todo el tema de bloqueo de imágenes etc. ¿No tendrás instalado un firewall? La verdad es que no sé qué más decirte. Prueba y si sigues igual mándame más datos, ¿ok? Suerte.
Respuesta
1
¿Borraste alguna entrada del refistro? Probablemente te falte un pligun o complemento para el navegador, intenta reinstalar internet explorer, firefox no hace falta que lo reintales, desinstala el iexplorer e instálalo de nuevo, por que al reinstalarlo reparas todas las entradas del registro relacionadas, para más información dejame tu msn así te ayudo en linea
Respuesta
1
Seguramente sera que no tienes el java activado, esta en herramientas-opciones de internet-opciones avenzadas. Mira que la casilla de java este activada. Si no puedes bajarte una version nueva de java.
Respuesta
1
El tema es que si no te anda en los dos browsers no creo que sea un problema de configuración, sino de la página. Fíjate en un cyber como se ve la página. Si keres probar con las configuraciones anda en le IE a Herramientas -> Opciones de Internet -> Opciones avanzadas
Y fíjate en multimedia.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas