¿Hola a ver si me podes ayudar?

Mira tengo un cpu con un mother M 810 con fuente atx, mi hermano anoche la fue a apagar, le daba inicio apagar sistema y no se apagaba, después tenia apretado el botón de encendido y tampoco y termino por desconectar el cable de alimentación, esta mañana la quiero encender y no prende . Probé la fuente haciendo puente entre el cable negro y el verde y tuve las siguiente mediciones
Rojo 5.15 - azul - 4.60 amarillo11.80
Anaranjado 3.36 bco 5.13
No se arranca bien la fuente sin estar conectada a la mother, que me pude estar pasando, ¿cómo hago para hacerla arrancar sin usar el botón de encendido o que puede haber pasado?
Te voy agradecer mucho si me ayudas
Desde ya un abrazo y gracias por leerme
daniel
3

3 Respuestas

14.075 pts.
Lamentablemente mucho no voy a poder ayudarte, ya que es posible que se haya estropeado la placa base o incluso el procesador. No obstante para descartar podrías volver a conectarlo, con las menos tarjetas posibles, incluso sin discos duros a ver si arranca, Ya que puede ser un trabe casual o bien falta de potencia de la fuente para tirar con todos los dispositivos. También puedes probar haciendo contacto en la placa sin usar el interruptor de arranque por si se ha estropeado. Si ni aun así arranca y estas seguro de que esta todo bien conectado tendrás que llevar a un taller para que puedan probarle piezas.
30.325 pts. Amplia experiencia tecnica en hardware y software,...
Para arrancar el mother sin el cable de la fuente puentea con un jumper o destornillador los conectores en donde va el power switch en el mother
7.400 pts. CURRICULUM VITAE FORMACIÓN ACADEMICA ?2004 Actualmente...
No estoy seguro, pero en principio la fuente de alimentación no tienes que darte más de 5 v. así que es posible que el cable amarillo que te da 11.80 te haya quemado la placa, tendrías que probar otra fuente, para ver si es este el motivo, que yo veo lo más probable, siento no poder ayudarte más.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas