Problema con limpia delantero

Hace tiempo que tengo problemas con el limpia delantero de mi C3. Desde un día que lo llevé a un lavado automático y sin querer accioné el limpia y algo seguro que rompió porque se escuchó un ruido un poco fuerte, no funciona bien. El tema es que al ir funcionando a más de 80 km/h no limpia, parece como si no se pegara bien la goma al cristal, como si le pasara rozando solamente y deja todo el agua en el cristal, además vibra más que el otro. La cosa se agrava cuando además de ir a velocidades altas hace viento, hace mucho ruido y lo peor es que al no limpiar no se ve nada bien. Lo llevé a mirar a un taller oficial pero no dieron con el problema, según ellos no tiene nada y funciona perfectamente, pero yo no estoy conforme porque el problema continúa (va a hacer dos años ya). Me dijeron que era de las gomas, cambié 5-6 veces y con marcas diferentes y el problema persiste. Ellos me dijeron que me habían cambiado una pieza del motor, luego rectificaron y me dijeron que lo que cambiaran fuera el motor entero y en vista de que el problema continuaba me cambiaron el brazo del limpia pero sin resultados positivos. Ahora que va a empezar a llover en breve, me vuelve a preocupar pasar mi 3º invierno con este problema. ¿Sabrías orientarme un poco de cual puede ser la causa de que no funcione bien? Te estaría muy agradecida porque de verdad que ya no es solo el ruido que hace (a veces es lo de menos), lo más molesto es conducir por la noche, lloviendo y con viento y no ver nada, con el peligro que eso conlleva!
1

1 respuesta

Respuesta
1
Iba a decirte que el brazo estaba torcido, pero como lo han cambiado, no existe esa posibilidad.
Como te han cambiado el motor (que no influye para que la escobilla ajuste en la luna), solo queda el conjunto de brazos y ejes.
Es posible que se haya partido o quebrado el eje de tu lado, y por eso hace ruidos y no ajusta. Eso se detecta fácilmente dejándolos al descubierto quitando los plásticos.
Me imagino que seas asturiana.
Perdona por no contestar antes, pero llevé el coche hoy al taller para que me miraran lo del limpia, entre otras cosas, y estaba esperando a ver que me decían para comentarte, no le hicieron nada. Ayer te hice caso y miré los ejes, yo lo veo un poco torcido, pero en el taller me dicen que lo ven bien. De todas formas quedé en llevarlo cuando empiece a llover para que vean cual es el problema exactamente. Te quería hacer otra pregunta, en caso de que ellos insistan en que no hay problema con el eje, ¿es difícil cambiarlo? ¿Se puede comprar solo o hay que cambiar más piezas? ¿Sabrías decirme si es algo caro? Es que si la única posibilidad que me queda, después de cambiar el brazo y el motor, es el eje, quiero probar a poner uno nuevo a ver si así se soluciona el problema.
Perdona por la la batería de preguntas que te estoy haciendo. Muchas gracias por atenderme tan rápido.
Por cierto, no soy asturiana, soy gallega, supongo que lo dices por el tema de la lluvia, jejej.
Gracias de nuevo y saludos.
Lo de asturiana lo decía por la forma de hablar "dijeron que lo que cambiaran fuera el motor entero".
Pregunta lo que necesites y no te importe dar la "brasa". Me relaja ayudar (o intentarlo).
El sistema de brazos incorpora los ejes (no vienen sueltos). ¿Caro? ¿A qué llamamos caro? Seguro que no se apea de los 100 euros.
Como ves, yo no soy gallego (tengo un hermano allí) pero también contesto con otra pregunta.
Hola rverdial!
Pues tendré que cambiar los ejes porque no puedo pasar otro invierno con este problema. Utilizo el coche a diario (100 km mínimo) y es muy molesto. A ver si así soluciono este tema de una vez. Muchas gracias por tu ayuda y por tu tiempo.
Saludos y hasta otra!

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas