Luis Carlos Jerez Roquero

Luis Carlos Jerez Roquero

 Cataluña, España @lucajero desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha valorado "Excelente" la respuesta

¿Algún experto en Suma Condicionada?

respondió: Sin ver como están tus datos, esta podría ser una solución: Los registros únicos se obtienen con la utilidad Quitar Duplicados en la pestaña datos. En D2 =SI(B2<C2;C2;"") En G2 =SUMAR.SI($A$2:$A$7;$F$2:$F$6;$D$2:$D$7) Acomoda a tus rangos y arrastra...
Ha empezado a seguir el tema
Ha valorado "Buena" la respuesta

Whatsapp: ¿Cómo eliminar notificaciones escritas residuales de actividades?

respondió: Hay una utilidad, que pide root. Se llama Xposed Framework. Permite personalizar el móvil, cargando módulos que se pueden configurar y modifican el sistema o las aplicaciones. Yo no lo uso, pero quizá este modulo te pueda servir:...
Ha empezado a seguir a
Ha cambiado su perfil.
  • Ha cambiado la información de trabajo.
Ha cambiado su perfil.
  • Ha cambiado su experiencia.
Ha cambiado su perfil.
  • Nombre completo: Luis Carlos Jerez Roquero.
Ha preguntado en el tema en

¿Puedo exigir el bloqueo de un móvil a través de IMEI?

Mi operador es ONO, sin embargo el terminal me lo regalaron y es libre (comprado en El Corte Inglés). Hace dos días me lo robaron, llamé a ONO y anularon la línea. Les pedí que bloqueasen el terminal por IMEI y me indicaron que no lo pueden hacer si...
Sin respuestas
Ha valorado "Excelente" la respuesta

Microondas Teka MW 21 BFS no calienta

respondió: Seguramente se ha dañado el fusible de alta tensión. Este fusible, de llevarlo... es de 0.7A /5KV, es de tamaño grande y está encapsulado en plástico y conectado mediante dos cables que unen por una parte el transformador de alta tensión y por otra...

Experiencia

Me inicié en Informática en los años 60, con los primeros Mainframes de IBM. Trabajé de programador de aplicaciones, Analista, Técnico de Sistemas, y los últimos 16 años de mi vida laboral, Director de Informática de una multinacional. Actualmente, jubilado.

Trabajo

  • Transmediterránea
    Billetaje , 1964 - 1964
  • La Seda de Barcelona
    Informático , 1964 - 1982
  • KEA
    Informático , 1982 - 1984
  • Círculo de Lectores
    Informático , 1984 - 1989
  • Grupo HUSA
    Informático , 1989 - 1993
  • ARAMARK
    Informático , 1993 - 2007